SV1000 Lima Magnet zerfetzt


Du benötigst Infos zur Technik oder hast ein Problem mit deiner SV? Fragen und Antworten hier!
Benutzeravatar
Black Jack
SV-Rider
Beiträge: 4147
Registriert: 24.06.2008 19:11
Wohnort: Dormagen

SVrider:

Re: SV1000 Lima Magnet zerfetzt

Beitrag von Black Jack » 30.03.2016 13:12

Roman87 hat geschrieben:Habe ein super Angebot von Taunustreiber erhalten, vielen Dank für den Tip Black Jack! ;) bier
Ich hab schon öfter beim Rolf gekauft... :wink:

Benutzeravatar
Roman87
SV-Rider
Beiträge: 126
Registriert: 06.09.2013 23:16
Wohnort: Hamburg

SVrider:

Re: SV1000 Lima Magnet zerfetzt

Beitrag von Roman87 » 11.04.2016 12:18

So, neuer Rotor sitzt, Susi lebt wieder. Danke nochmal an alle für die Tips :)

Zur Info, falls jemand irgendwann dasselbe Problem hat:

Rotor abbekommen (wie ich es geschafft habe)
Benutztes Werkzeug:
- Abdrückschraube M20x1.5 http://www.motortools.de/product_info.p ... ucts_id=40
- Große Rohrzange
- 1/2" Knarre mit 30er Nuss Aufsatz
- Mittelgroßer Hammer

1. Gang einlegen, Hinterrad blockieren (etwas massives zwischen Felge und Schwinge legen, ich habe eine große Rohrzange genommen)
2. Die 6 Inbusschrauben am Rotor Lösen
3. Abdrückschraube reindrehen (fest, aber nicht mit voller Kraft)
4. Mit einem mittelgroßen Hammer einige Male gegen die Abdrückschraube hämmern (nicht mit voller Gewalt!)
5. Punkt 3 und 4 wiederholen, bis der Rotor irgendwann von alleine abspringt.

Mehr Info:
- Der K3 Rotor unterscheidet sich leicht von dem K5 Rotor (etwas anders aufgebaut, verschiedene Teilenummern), hat aber trotzdem problemlos an meine SV1000 K5 gepasst und funktioniert einwandfrei.
- K3 Rotor und K5 Stator sind ebenfalls kombinierbar.
Hoffe, das wird irgendwann jemandem helfen ;) bier
Gib Gummi!

Benutzeravatar
sorpe
Moderator
Beiträge: 14074
Registriert: 10.12.2006 21:45
Wohnort: Sauerland
Kontaktdaten:

SVrider:

Re: SV1000 Lima Magnet zerfetzt

Beitrag von sorpe » 11.04.2016 14:42

Roman87 hat geschrieben:Mehr Info:
- Der K3 Rotor unterscheidet sich leicht von dem K5 Rotor (etwas anders aufgebaut, verschiedene Teilenummern), hat aber trotzdem problemlos an meine SV1000 K5 gepasst und funktioniert einwandfrei.
- K3 Rotor und K5 Stator sind ebenfalls kombinierbar.
Hoffe, das wird irgendwann jemandem helfen ;) bier
Hallo Roman,

schön, dass die Suzi wieder läuft! :D

Hast du vielleicht Fotos der Unterschiede gemacht, wäre bestimmt interessant.
Gruß,
Martin
Schon eine Bewertung abgegeben? >> SV 1000 SZ
Achtung: Meine Beiträge können Spuren von Ironie enthalten!
Wer keinen Spaß versteht, sollte sich nicht an einem Forum beteiligen!
 
*18.5.1924 Annemarie +14.9.2011

huhland
SV-Rider
Beiträge: 7
Registriert: 21.09.2011 17:29
Wohnort: Stuttgart
Kontaktdaten:


Lichtmaschinenrotor defekt

Beitrag von huhland » 07.06.2016 19:42

Jetzt hat es auch mich erwischt. Meine Dicke (SV 1000S) lädt nicht mehr. 5 von 6 Magneten auf dem Polrad haben sich gelöst, und sind teilweise halbiert. Wo bekomme ich günstig ein neues Teil her? Bj. 2003, aber ich denke, da passen alle Baujahre.
Bei Ebay http://www.ebay.de/itm/400792861583?_tr ... EBIDX%3AITverlangt man 337 Euro. Geht das nicht günstiger?

Benutzeravatar
Roman87
SV-Rider
Beiträge: 126
Registriert: 06.09.2013 23:16
Wohnort: Hamburg

SVrider:

Re: SV1000 Lima Magnet zerfetzt

Beitrag von Roman87 » 29.03.2017 20:17

Moin Leute,

gibt es hier jemanden, der sowas wieder reparieren kann? Also gelöste Magneten an einem SV1000 Rotor wieder rankleben und auswuchten.

Gruß, Roman
Gib Gummi!

Benutzeravatar
Triple7
SV-Rider
Beiträge: 5252
Registriert: 09.04.2015 10:10
Wohnort: Klosterneuburg

SVrider:

Re: SV1000 Lima Magnet zerfetzt

Beitrag von Triple7 » 29.03.2017 22:23

Der ein oder andere hat die Magnete mit 2 Komponenten Kleber wieder fixiert.
Mit Hilfe der Suchfunktion lässt sich sicher mehr rausfinden.
Have a N.I.C.E. Day
LG Bernd & seine Kilo

Benutzeravatar
SVMiNi
SV-Rider
Beiträge: 432
Registriert: 27.11.2012 12:55
Wohnort: Stolpen

SVrider:

Re: SV1000 Lima Magnet zerfetzt

Beitrag von SVMiNi » 29.03.2017 22:42

gibt es hier jemanden, der sowas wieder reparieren kann? Also gelöste Magneten an einem SV1000 Rotor wieder rankleben und auswuchten.
Das würde mich auch interessieren. Aber woher bekomme ich Ersatz für den zerstörten Magneten?
Das wichtigste an einem Knackarsch ist das "N" !

Benutzeravatar
IMSword
SVrider / Shop
Beiträge: 23751
Registriert: 17.08.2007 14:26
Wohnort: GF/SAW

SVrider:

Re: SV1000 Lima Magnet zerfetzt

Beitrag von IMSword » 30.03.2017 0:09

Gar nicht.

Gemacht hat das soweit ich mich erinnern mag mal der Ati?!
Kaum macht man's richtig, schon funktioniert's

Benutzeravatar
hannes-neo
SV-Rider
Beiträge: 4851
Registriert: 01.05.2012 19:02
Wohnort: Hamburg

SVrider:

Re: SV1000 Lima Magnet zerfetzt

Beitrag von hannes-neo » 30.03.2017 0:51

Was sagt denn der Knubbler?
Star mich nicht so an, ich bin auch nur eine Signatur!

Lucy goes wild

Mein Renner

Benutzeravatar
Knubbler
SV-Rider
Beiträge: 2560
Registriert: 09.11.2013 21:07
Wohnort: Bayern

SVrider:

Re: SV1000 Lima Magnet zerfetzt

Beitrag von Knubbler » 30.03.2017 9:46

Grüß Euch,
ja kann ich machen. Restlichen Magnete werden abgelöst und alle neu mit 2k Industriekleber verklebt, hält praktisch ewig. Das Polrad kann dann noch bis zu 1000g abgedreht werden oder einfach nur feingewuchtet werden.
Ersatzmagnete hab ich aber keine, bitte selbst besorgen.

Benutzeravatar
Roman87
SV-Rider
Beiträge: 126
Registriert: 06.09.2013 23:16
Wohnort: Hamburg

SVrider:

Re: SV1000 Lima Magnet zerfetzt

Beitrag von Roman87 » 31.10.2017 22:59

sorpe hat geschrieben:Hallo Roman,
schön, dass die Suzi wieder läuft! :D
Hast du vielleicht Fotos der Unterschiede gemacht, wäre bestimmt interessant.
Hier mal Bilder zum Vergleich. Links Rotor K5, rechts Rotor K3-K4.

PS.: Sorry für die "leicht" verspätete Antwort :oops:

LG, Roman
Dateianhänge
20170508_162019.jpg
20170508_162050.jpg
20170508_162220.jpg
Gib Gummi!

Benutzeravatar
hannes-neo
SV-Rider
Beiträge: 4851
Registriert: 01.05.2012 19:02
Wohnort: Hamburg

SVrider:

Re: SV1000 Lima Magnet zerfetzt

Beitrag von hannes-neo » 01.11.2017 1:10

Ist der K5 Rotor Serie oder bereits abgedreht?
Star mich nicht so an, ich bin auch nur eine Signatur!

Lucy goes wild

Mein Renner

Benutzeravatar
Knubbler
SV-Rider
Beiträge: 2560
Registriert: 09.11.2013 21:07
Wohnort: Bayern

SVrider:

Re: SV1000 Lima Magnet zerfetzt

Beitrag von Knubbler » 01.11.2017 10:17

Der ist Serie

Benutzeravatar
borisbojic
SV-Rider
Beiträge: 160
Registriert: 10.08.2014 20:24
Wohnort: Waiblingen
Kontaktdaten:

SVrider:

Re: SV1000 Lima Magnet zerfetzt

Beitrag von borisbojic » 22.02.2018 10:05

Mal eine Frage zu den ganzen Schrauben - der Stator ist ja auch mit ein paar Inbusschrauben befestigt am Deckel, aber bei mir war das Handfest, vllt. um die 20 NM ... sind die wirklich nur so "locker" dran? :D
SV 1000 S | YC2 Blau | BJ 2003

Benutzeravatar
hannes-neo
SV-Rider
Beiträge: 4851
Registriert: 01.05.2012 19:02
Wohnort: Hamburg

SVrider:

Re: SV1000 Lima Magnet zerfetzt

Beitrag von hannes-neo » 22.02.2018 11:17

Wieviel Drehmoment willst du den M6 Schrauben denn anbieten? Die Nockenwellenlagerböcke bekommen glaube ich 14Nm. Das reicht dicke und ist auch mehr als Handfest.
Star mich nicht so an, ich bin auch nur eine Signatur!

Lucy goes wild

Mein Renner

Antworten