SV 1000 Getriebe defekt


Du benötigst Infos zur Technik oder hast ein Problem mit deiner SV? Fragen und Antworten hier!
Antworten
Timbes85
SV-Rider
Beiträge: 11
Registriert: 23.03.2017 18:02

SVrider:

SV 1000 Getriebe defekt

Beitrag von Timbes85 » 08.05.2018 16:31

Hi Biker kollegen,
habe ein größeres Problem mit meiner SV.
Wir waren von Donnerstag bis Sonntag im Schwarzwald mit Freunden da lief sie wirklich tadellos und machte absolut keine zicken. Am Sonntag abend auf der Autobahn dann das dicke ende...
Gemütlich mit 130km/h richtung Heimat dann musste ich bremsen und runterschalten.
Hab vom 5. gang runter in de 4 geschalten lass die kupplung komme geb gas un der gang greift nicht, war wie neutral, also wieder hoch in de 5. und in de 6. und wieder zurück zum 4. mit gleichem Ergebnis. En stück weiter gefahren dann kam stau musste also wieder runter schalten nur ging der 4. diesmal schwerer als sonst und auf einmal machte es zack motor aus und lässt sich nicht mehr starten blockiert direkt als wäre der anlasser fest. 1. 2. und N geht aber noch einwandfrei nach dem de motor aus war und wir es Motorrad auf de anhänger geschoben haben.
Hattest jemand so ein Phänomen schon mal? Und komm ich bei der SV ans getriebe wenn ich de kupplungskorb weg hab oder muss der motor runter? :roll:
Sie ist bj 2003 und hat jetzt 46000 gelaufen.

Benutzeravatar
Knubbler
SV-Rider
Beiträge: 2574
Registriert: 09.11.2013 21:07
Wohnort: Bayern

SVrider:

Re: SV 1000 Getriebe defekt

Beitrag von Knubbler » 08.05.2018 18:04

Wenn es das Getriebe ist, wonach es sich anhört, dann muss der Motor komplett zerlegt werden für eine Diagnose/Reparatur

Timbes85
SV-Rider
Beiträge: 11
Registriert: 23.03.2017 18:02

SVrider:

Re: SV 1000 Getriebe defekt

Beitrag von Timbes85 » 09.05.2018 6:21

Verdammt das habe ich befürchtet. Danke für die info ;) bier

Benutzeravatar
Dieter
Techpro
Beiträge: 12274
Registriert: 11.01.2003 17:25
Wohnort: Am Ortsrand

SVrider:

Re: SV 1000 Getriebe defekt

Beitrag von Dieter » 09.05.2018 8:51

Knubbler hat geschrieben:Wenn es das Getriebe ist, wonach es sich anhört, dann muss der Motor komplett zerlegt werden für eine Diagnose/Reparatur
Kann man zumindest von der Kupplungsseite schon mal gucken bei der 1000er ob sich im Sieb schon grobe Brocken finden (wonach es sich anhört).

Ein gut bebilderter Thread von einer 650er zeigt vieles. Bei der 1000er ist es recht ähnlich, der Motor ist etwas komplexer.

http://www.svrider.de/Forum/viewtopic.php?f=4&t=51099

Bei ihm waren die Schaltklauen abgebrochen, so was vermute ich bei dir auch.

Benutzeravatar
focuswrc
SV-Rider
Beiträge: 1551
Registriert: 24.10.2012 13:26
Wohnort: Königsbach-Stein

SVrider:

Re: SV 1000 Getriebe defekt

Beitrag von focuswrc » 10.05.2018 8:07

Hatte ich letztes jahr erst durch. Mir hats den 4. Gang gesprengt. Zu sehen ab hier mit der reparatur. http://www.svrider.de/Forum/viewtopic.p ... &start=360

Wenn du teile brauchst sag was. Hab noch einiges an getriebeteilen rumliegen.
Immer ne Hand breit Asphalt unterm Bock

Antworten