Hupe geht von alleine Los


Du benötigst Infos zur Technik oder hast ein Problem mit deiner SV? Fragen und Antworten hier!
Antworten
Alietzi
SV-Rider
Beiträge: 9
Registriert: 05.06.2018 14:51

SVrider:

Hupe geht von alleine Los

Beitrag von Alietzi » 10.07.2018 15:44

Hab eine Sv650 K7 und bei Regen geht immer die Hupe los wenn ich über etwas rüberfahre, hatte jemand schon mal was ähnliches?

Benutzeravatar
saihttaM
SV-Rider
Beiträge: 3865
Registriert: 19.04.2016 20:42
Wohnort: Extertal
Kontaktdaten:

SVrider:

Re: Hupe geht von alleine Los

Beitrag von saihttaM » 10.07.2018 16:34

Ich würde mal nach den Kabeln gucken. Könnte iwo was durchscheuert sein.
Gruß, Mattis
Es tut mir... ach was, ich würd's wieder tun! :D
Meine Post-Knubbel-S
Die Berühmtheit mancher Zeitgenossen hängt nur mit der Blödheit der Bewunderer zusammen.

Benutzeravatar
svfritze64
SV-Rider
Beiträge: 3547
Registriert: 17.08.2014 21:24
Wohnort: OWL

SVrider:

Re: Hupe geht von alleine Los

Beitrag von svfritze64 » 10.07.2018 21:10

Nimm doch mal die Armatur mit Hupenknopf auseinander und schau nach Korrosion, oder Kontaktstellen, welche da nicht sein sollten...sieht man dann schon.
Evtl hat der Schalter ein n wech...wenn Grünspan - ordentlich mit WD 40 oder - wenn vorhanden - Kontaktreinigungsspray - fluten.
Pinsel, Zahnbürste etc. zum mechanischen reinigen, trocken blasen (am besten mit Kompressor - oder Luft aus der Dose...aber uffbasse, das der Druck nicht zu stark ist und dir evtl kleine Teilchen wegfliegen)... und dann am besten mit Schutzspray drüber...

Oder: nur bei schönem Wetter - und über nix drüber - fahren :mrgreen: ;) bier
Gruß
Fritz

Schlechte Ideen verursachen die besten Erinnerungen

Alietzi
SV-Rider
Beiträge: 9
Registriert: 05.06.2018 14:51

SVrider:

Re: Hupe geht von alleine Los

Beitrag von Alietzi » 27.08.2018 18:12

Ich hab mir jetzt eine neue SV650 gekauft mit weniger KM, und auch hier das selbe Problem bei Wind und ab ca 170kmh geht die Hupe los. Und es liegt nicht am Schalter. Jetzt hab ich zwei Motorräder mit dem selben Problem.

Benutzeravatar
discus
SV-Rider
Beiträge: 273
Registriert: 21.04.2015 0:35
Wohnort: H/GT

SVrider:

Re: Hupe geht von alleine Los

Beitrag von discus » 27.08.2018 19:02

saihttaM hat geschrieben::fun3:
Sehr konstruktiv, aber genau dasselbe habeich mir auch gedacht :mrgreen:

Zum Problem: Nochmal Stecker/Schalter prüfen und Kabelage. Es kann ja nur so sein, dass da irgendwo ein Kontakt geschlossen wird.
Mein Motorrad ist jetzt alt genug um eigene Entscheidungen zu treffen. Das macht den Umgang mit ihr manchmal etwas schwierig.

Benutzeravatar
saihttaM
SV-Rider
Beiträge: 3865
Registriert: 19.04.2016 20:42
Wohnort: Extertal
Kontaktdaten:

SVrider:

Re: Hupe geht von alleine Los

Beitrag von saihttaM » 27.08.2018 19:15

Ja mal ehrlich, das kann doch nicht normal sein :) Angel außerdem hab es oben ja schon konstruktive Antworten, die auch hier anzuwenden sind.
Und ich frage mich ernsthaft, ob er die alte wegen der automatischen Hupe verkauft hat.
Gruß, Mattis
Es tut mir... ach was, ich würd's wieder tun! :D
Meine Post-Knubbel-S
Die Berühmtheit mancher Zeitgenossen hängt nur mit der Blödheit der Bewunderer zusammen.

Benutzeravatar
grosSVater
Moderator
Beiträge: 26609
Registriert: 30.11.2009 17:38
Wohnort: Oerlinghausen
Kontaktdaten:

SVrider:

Re: Hupe geht von alleine Los

Beitrag von grosSVater » 27.08.2018 19:20

saihttaM hat geschrieben:Ja mal ehrlich, das kann doch nicht normal sein :) Angel ind.
Und ich frage mich ernsthaft, ob er die alte wegen der automatischen Hupe verkauft hat.
Wie geschrieben, hat Er die Andere noch ;-)
Bitte bleibt beim Thema.
Gruß
Michael
Sauerland Und Zurück,Unglaublich,Kurvig,Irre
Schöne Veranstaltung: http://www.youtube.com/user/SVOppaUpdated:24.06.2017

R.I.P Heinz 11.03.1944 - 23.05.2016

Benutzeravatar
Ati
SV-Rider
Beiträge: 3844
Registriert: 29.06.2008 15:16
Wohnort: siehe Webseite
Kontaktdaten:

SVrider:

Re: Hupe geht von alleine Los

Beitrag von Ati » 28.08.2018 8:08

Also mal ein Tipp von mir. Hupe ist sowas von einfach, dass es kaum lohnt darüber nachzudenken.
Spannung kommt von Sicherung und geht zum Hupen Knopf. Von dort geht ein Draht zur Hupe.
Also entweder liegt im Kabelbaum der Hupen Draht direkt neben einem Pluskabel und beide sind beschädigt, wovon ich im ersten Schritt nicht ausgehen würde wegen ziemlich unwahrscheinlich. Noch dazu bei beiden Motorrädern.
Bleibt also die Armatur. Steht Möppi im Freien? Also der Witterung ausgesetzt? Dann sollten die Armaturen unbedingt nachgeschaut werden.
Hupen brauchen schon relativ viel Kontakt, weil sie zum Funktionieren vergleichsweise viel Strom brauchen. Das muss also schon eine gute "Berührung" sein.

Gesendet von meinem BLA-L29 mit Tapatalk
ich sage mit aller Entschiedenheit - vielleicht, eventuell, mal sehen ... und freue mich auch über eine Bewertung
"denn sie wissen nicht was er tut" ,-)
SV-Ati. Die elektronifizierte SV-Seite ;-)
AR Elektronik.
Brandenburg
mein Youtube Kanal

Benutzeravatar
2blue
SV-Rider
Beiträge: 2902
Registriert: 07.03.2005 22:07
Wohnort: Speyer am Rhein

SVrider:

Re: Hupe geht von alleine Los

Beitrag von 2blue » 28.08.2018 10:11

Ati hat geschrieben:Spannung kommt von Sicherung und geht zum Hupen Knopf. Von dort geht ein Draht zur Hupe.
Also entweder liegt im Kabelbaum der Hupen Draht direkt neben einem Pluskabel und beide sind beschädigt, wovon ich im ersten Schritt nicht ausgehen würde wegen ziemlich unwahrscheinlich.
Veto:
Liegt nicht der Plus direkt auf der Hupe und der zweite Anschluss wird über den Taster gegen Masse geschaltet.
Deswegen reicht es auch wenn der Draht der zum Schalter geht am Masse kommt damit es hupt.
Fehler kann eigentlich nur direkt an Hupe oder am Draht zum Schalter oder am Schalter liegen, meist Scheuerstelle am Steuerkopf.


Siehe Post #14

Gruß
Gerhard
Zuletzt geändert von 2blue am 29.08.2018 12:50, insgesamt 1-mal geändert.
Die Power-Knubbel vom SV-Treffen 2016
Blau ist für mich ne tolle Farbe und kein Zustand

Benutzeravatar
utzibbg
SV-Rider
Beiträge: 1410
Registriert: 29.05.2008 22:08
Wohnort: Bamberg

SVrider:

Re: Hupe geht von alleine Los

Beitrag von utzibbg » 28.08.2018 13:05

Ich weiss nicht, wie es beim Motorrad ist, aber beim Pkw wird die Hupe massegeschalten, d.h. der Strom geht über die Hupe, dann zum Schalter und auf Masse.
Wenn von der Hupe zum Schalter ein Masseschluss ist, kommt es nicht zum Kurzschluss, sondern die Hupe geht eben los.
Da wird man nicht umhin kommen, den Kabelbaum mal etwas genauer zu inspizieren.
Daß ich meine Meinung geändert habe, ändert nichts an der Tatsache, daß ich recht habe :,)
grüssle utzi :D Rennen Oschersleben
Verfolgung V-Max
Stecknuss Schwingenachse, Motorhalterung und Galbelholm-Werkzeug zu verleihen - Anfragen per PN

Benutzeravatar
discus
SV-Rider
Beiträge: 273
Registriert: 21.04.2015 0:35
Wohnort: H/GT

SVrider:

Re: Hupe geht von alleine Los

Beitrag von discus » 28.08.2018 18:49

Gibt es dafür einen Grund, dass die Hupe massegschaltet ist?
Mein Motorrad ist jetzt alt genug um eigene Entscheidungen zu treffen. Das macht den Umgang mit ihr manchmal etwas schwierig.

Benutzeravatar
2blue
SV-Rider
Beiträge: 2902
Registriert: 07.03.2005 22:07
Wohnort: Speyer am Rhein

SVrider:

Re: Hupe geht von alleine Los

Beitrag von 2blue » 29.08.2018 10:08

Alietzi hat geschrieben:Ich hab mir jetzt eine neue SV650 gekauft mit weniger KM, und auch hier das selbe Problem bei Wind und ab ca 170kmh geht die Hupe los. Und es liegt nicht am Schalter. Jetzt hab ich zwei Motorräder mit dem selben Problem.
Ziehe mal den Stecker an der Hupe ab und fahre. Habe in bestimmten Situationen Windgeräusche die sich anhören als wenn es hupt. Das könnte bei Dir auch der Fall sein.

Gruß
Gerhard
Die Power-Knubbel vom SV-Treffen 2016
Blau ist für mich ne tolle Farbe und kein Zustand

Benutzeravatar
Trobiker64
SV-Rider
Beiträge: 2115
Registriert: 24.08.2011 8:59
Wohnort: Troisdorf


Re: Hupe geht von alleine Los

Beitrag von Trobiker64 » 29.08.2018 10:46

2blue hat geschrieben:Veto:Liegt nicht der Plus direkt auf der Hupe und der zweite Anschluss wird über den Taster gegen Masse geschaltet. Deswegen reicht es auch wenn der Draht der zum Schalter geht am Masse kommt damit es hupt.
Die Hupe bei der K6 liegt fest auf Masse. Da wird Plus geschaltet. Es würde mich wundern, wenn dies bei der K7 anders wäre. Habe gerade nochmal nachgemessen.

Benutzeravatar
2blue
SV-Rider
Beiträge: 2902
Registriert: 07.03.2005 22:07
Wohnort: Speyer am Rhein

SVrider:

Re: Hupe geht von alleine Los

Beitrag von 2blue » 29.08.2018 12:46

Trobiker64 hat geschrieben:
2blue hat geschrieben:Veto:Liegt nicht der Plus direkt auf der Hupe und der zweite Anschluss wird über den Taster gegen Masse geschaltet. Deswegen reicht es auch wenn der Draht der zum Schalter geht am Masse kommt damit es hupt.
Die Hupe bei der K6 liegt fest auf Masse. Da wird Plus geschaltet. Es würde mich wundern, wenn dies bei der K7 anders wäre. Habe gerade nochmal nachgemessen.
Google war mein Freund und ich habe da was gefunden. Ist so wie Du es geschrieben hast. Der Plus ist eindeutig geschaltet, nicht der Minus wie bei den älteren Modellen.
193988F3-5FFC-4B44-BC2A-520C57DF7EAA.png
Die Power-Knubbel vom SV-Treffen 2016
Blau ist für mich ne tolle Farbe und kein Zustand

Alietzi
SV-Rider
Beiträge: 9
Registriert: 05.06.2018 14:51

SVrider:

Re: Hupe geht von alleine Los

Beitrag von Alietzi » 14.09.2018 17:12

Also ich hab mir die neue gekauft weil die weniger runter hat und in einem besseren Zustand ist.

Ich habe die Hupe jetzt einfach abgeklemmt.

Antworten