Vermutlicher Motorschaden durch hohen Ölverbrauch???


Wie repariere ich...? Wie baut man was an der SV um? Die Bastelbude für den Laien bis zum Profi.
Benutzeravatar
Pat SP-1
SV-Rider
Beiträge: 5944
Registriert: 20.07.2015 21:06

SVrider:

Re: Vermutlicher Motorschaden durch hohen Ölverbrauch???

#16

Beitrag von Pat SP-1 » 01.08.2019 10:34

Mr_Toni hat geschrieben:
01.08.2019 10:20
So weit ich weiß gehört in die Susi Teilsynthetisch 10W-40 rein.
Es gibt da keine Vorgabe, nur Normen, die das Öl erfüllen muss. Die Normen werden von teil- und vollsynthetischem erfüllt, verm. auch von einigen mineralischen
die höhere Warmviskosität + Vollsynthetisch lässt vermutlich deine Kupplung auf der Bahn leicht durchrutschen, was zu dem Geruch führt.
höhere Viskosität=zähflüssiger
Daher sollte das eigentlich nicht passieren, sondern eher das Gegenteil (ist ja auch der Grund, warum man bei Motorrädern mit Ölbadkupplung keine Leichtlauföle aus dem Autobereich verwenden soll).

Ein Tipp: Mach da einfach das ÖL rein, welches dort reingehört.
Das ist immer gut und lässt viele Optionen offen. :mrgreen:

Benutzeravatar
motus
SV-Rider
Beiträge: 3014
Registriert: 20.10.2009 9:03

SVrider:

Re: Vermutlicher Motorschaden durch hohen Ölverbrauch???

#17

Beitrag von motus » 01.08.2019 11:06

Dieter hat geschrieben:
01.08.2019 10:15
motus hat geschrieben:
01.08.2019 7:54
...Was den Ölverlust am Kupplungsnehmerzylinder angeht: Bist du dir sicher, dass es sich um die bekannte Schwachstelle handelt und wirklich der Kupplungskreis undicht ist? .... ...tippe ich eher darauf, dass an der Kupplungsdruckstange was undicht ist.....
Hatte erschon oben geschrieben
FabiWS hat geschrieben:
31.07.2019 23:13
....Nur der Simmering, der die Stange, die vom Nehmerzylinder einmal komplett durch den Motorblock zur Kupplung geht, abdichtet, saut ein bisschen. Dadurch kommt Motorenöl nach außen.....
oh, den Post hab ich irgemdwie komplett übersehen.
mein Galerie-Thread


'97-'99 SR 4-1
'99-'01 KR 51/1 S
'01-'02 ETZ 250
'02-'09 NTV 650 Reveré
'09-... SV1000
'12-... G650XChallenge
'14-... NTV 650 Reveré
'17-... Yamaha TDM 900

Benutzeravatar
jubelroemer
SV-Rider
Beiträge: 10273
Registriert: 31.10.2007 14:35
Wohnort: 72654

SVrider:

Re: Vermutlicher Motorschaden durch hohen Ölverbrauch???

#18

Beitrag von jubelroemer » 01.08.2019 12:39

Die gute Nachricht zuerst, einen Motorschaden hat die SV wohl nicht und der Rest lässt Spekulationen eine riesen Raum. Vieles Kann, wenig bis nichts Muss ;) bier .
ab 11:05 - wie geil ist das den !

Scheisse ist, wenn der Furz was wiegt !

Keep yourself alive

"The lightness is the secret" - M. T.

Benutzeravatar
Mr_Toni
SV-Rider
Beiträge: 49
Registriert: 26.09.2018 14:44

SVrider:

Re: Vermutlicher Motorschaden durch hohen Ölverbrauch???

#19

Beitrag von Mr_Toni » 01.08.2019 14:44

#Es gibt da keine Vorgabe, nur Normen, die das Öl erfüllen muss. Die Normen werden von teil- und vollsynthetischem erfüllt, verm. auch von einigen mineralischen

Das stimmt potentiell auch. Nur innerhalb der Normen besteht ein gewisser Spielraum und es hat schon seinen Grund weshalb teilsynthetisch bevorzugt wird.

#höhere Viskosität=zähflüssiger
Ja und ein zähflüssigeres Öl hat einen stärkeren Verformungswiderstand und somit potentiell auch einen stärkeren Schmierfilm, was für eine Kupplung bedeutet, dass jenes Öl schwerer zu verdrängen ist, welches in Verbindung mit der stärkeren Additivierung einen geringeren Reibwert verursacht.
Dies kann dazu führen, dass bei hohen Kräften wie auf der Bahn die Kupplung rutscht. Das gleiche Phänomen hat man ja auch bei neuer Kupplung und noch nicht betriebswarmen Öl, da rutscht die Kupplung ja meistens auch durch.

#Daher sollte das eigentlich nicht passieren, sondern eher das Gegenteil (ist ja auch der Grund, warum man bei Motorrädern mit Ölbadkupplung keine Leichtlauföle aus dem Autobereich verwenden soll).


Ein Tipp: Mach da einfach das ÖL rein, welches dort reingehört.
Das ist immer gut und lässt viele Optionen offen. :mrgreen:

Benutzeravatar
Pat SP-1
SV-Rider
Beiträge: 5944
Registriert: 20.07.2015 21:06

SVrider:

Re: Vermutlicher Motorschaden durch hohen Ölverbrauch???

#20

Beitrag von Pat SP-1 » 01.08.2019 14:56

Mr_Toni hat geschrieben:
01.08.2019 14:44

#höhere Viskosität=zähflüssiger
Ja und ein zähflüssigeres Öl hat einen stärkeren Verformungswiderstand und somit potentiell auch einen stärkeren Schmierfilm, was für eine Kupplung bedeutet, dass jenes Öl schwerer zu verdrängen ist, welches in Verbindung mit der stärkeren Additivierung einen geringeren Reibwert verursacht.
Dies kann dazu führen, dass bei hohen Kräften wie auf der Bahn die Kupplung rutscht. Das gleiche Phänomen hat man ja auch bei neuer Kupplung und noch nicht betriebswarmen Öl, da rutscht die Kupplung ja meistens auch durch.

OK, danke für die Info. Wobei ein warmes 10W50 Öl natürlich immer noch eine wesentlich geringere Viskosität hat als ein kaltes 10W40 (sieht man beim Ölwechsel sehr deutlich) und bei konstant 160 ja auch noch nicht so viel Leistung benötigt wird.

P.S.: habe in meiner SP auch vollsynth. 10W50 drin. Die hat laut Handbuch die gleichen Anforderungen an das Öl wie die 1000er SV und da rutscht die Kupplung auch nicht (auch bei starker Belastung und nicht nur beim gemütlichen rumrollen mit 160).

Benutzeravatar
Mr_Toni
SV-Rider
Beiträge: 49
Registriert: 26.09.2018 14:44

SVrider:

Re: Vermutlicher Motorschaden durch hohen Ölverbrauch???

#21

Beitrag von Mr_Toni » 01.08.2019 15:02

Pat SP-1 hat geschrieben:
01.08.2019 14:56

P.S.: habe in meiner SP auch vollsynth. 10W50 drin. Die hat laut Handbuch die gleichen Anforderungen an das Öl wie die 1000er SV und da rutscht die Kupplung auch nicht (auch bei starker Belastung und nicht nur beim gemütlichen rumrollen mit 160).
Ja ich sage ja auch nicht, dass man kein anderes Öl fahren sollte. Ich sage nur damit, dass man eventuell durch die Änderung das Öles auch Probleme bekommen kann. Mein Burgman 650 verträgt kein vollsynthetisches Öl, der säuft das quasi weg und du kannst kaum so schnell nachkippen. Bei dem teilsynthetischen habe ich mitunter keine probleme gehabt. Kaum Ölverbrauch.

Viele fahren wohl mit dem vollsynthetischen Öl mit 10W-50 ohne Probleme.

Benutzeravatar
jubelroemer
SV-Rider
Beiträge: 10273
Registriert: 31.10.2007 14:35
Wohnort: 72654

SVrider:

Re: Vermutlicher Motorschaden durch hohen Ölverbrauch???

#22

Beitrag von jubelroemer » 01.08.2019 15:12

Werde den Ölverbrauch an meinen beiden Knubbels auch beobachten - habe den Ölhersteller gewechselt, allerdings bin ich bei vollsynthetisch geblieben (und auch noch nie Probleme damit gehabt - weder Kupplungrutschen noch erwähneswerten Ölverbrauch :D ).
ab 11:05 - wie geil ist das den !

Scheisse ist, wenn der Furz was wiegt !

Keep yourself alive

"The lightness is the secret" - M. T.

Benutzeravatar
FabiWS
SV-Rider
Beiträge: 18
Registriert: 31.05.2017 19:31


Re: Vermutlicher Motorschaden durch hohen Ölverbrauch???

#23

Beitrag von FabiWS » 01.08.2019 15:39

Super vielen Dank für die vielen Tipps und Ratschläge :)
Ich werde mir wieder mein gewohntes 10W40 besorgen und das Öl wechseln..

Ich bin jetzt schon mal beruhigt, dass hier keiner von einem wirklichen Motorschaden ausgeht :) :)

Benutzeravatar
Dieter
Techpro
Beiträge: 12604
Registriert: 11.01.2003 17:25
Wohnort: Am Ortsrand

SVrider:

Re: Vermutlicher Motorschaden durch hohen Ölverbrauch???

#24

Beitrag von Dieter » 01.08.2019 15:52

FabiWS hat geschrieben:
31.07.2019 16:45
...Mein Mechaniker des vertrauens hat anstelle des vorherherigen 10W40 Öls, 10W50 verwendet....
Ist es immer noch der Mechaniker des Vertrauens?

Benutzeravatar
FabiWS
SV-Rider
Beiträge: 18
Registriert: 31.05.2017 19:31


Re: Vermutlicher Motorschaden durch hohen Ölverbrauch???

#25

Beitrag von FabiWS » 02.08.2019 10:53

Nein definitiv nicht mehr. Vorallem habe ich ja hier im Forum auch gelesen, dass von einem "späten" Wechsel von mineralischem oder teilsyntetischen Öl auf vollsyntetischen abgeraten wird, da genau diese Ablagerungen, die dichtend wirken können, herausgespülte werden. Sowas sollte man ja wissen als "professioneller" Schrauber.

Ich werde absofort noch mehr an der Maschine selber machen und nur in Spezialfällen zum Mechaniker fahren und dann auch sicher nicht mehr zum Selben!

Vielen Dank nochmal für eure Hilfe :D :)

Benutzeravatar
tesechs
SV-Rider
Beiträge: 1141
Registriert: 27.02.2008 13:48
Wohnort: bei Preetz

SVrider:

Re: Vermutlicher Motorschaden durch hohen Ölverbrauch???

#26

Beitrag von tesechs » 02.08.2019 11:09

Nach der Logik fülle ich mir zukünftig nur noch schon ordentlich gebrauchtes, tiefschwarz rußiges Mineralöl ein, dann sollte der Ölverbrauch ja gegen 0 gehen...

Solange die genaue Ursache des Ölverbrauchs (Auswaschen?, Simmerring Kupplungsdruckstange, irgendwas anderes wie Ventilschaftdichtungen...) nicht geklärt ist und der Mechaniker Öl mit geforderter Spezifikation benutzt hat, halte ich es für reichlich vermessen hier schon einen Schuldigen auszumachen.

Dass die Nasskupplungen allerdings oft vollsynthetisches Öl nicht mögen, bezweifle ich aber nicht. Hier kann eventuell ein Ölwechsel helfen.
Pauschal kann man das aber nicht sagen, manche Maschinen fressen alles, manche zicken sogar mit teilsynthetischen und mineralischem Öl bestimmter Marken rum.

Benutzeravatar
Mr_Toni
SV-Rider
Beiträge: 49
Registriert: 26.09.2018 14:44

SVrider:

Re: Vermutlicher Motorschaden durch hohen Ölverbrauch???

#27

Beitrag von Mr_Toni » 02.08.2019 11:16

In einer idealen Welt sind immer alle Motoren in TOP Zustand weshalb ein ÖL mit der erfüllten Spezifikation auch keine Probleme macht. In echt sieht das meist anders aus.

Wenn man dann Probleme bekommt kann man zwei Dinge tun:
Wieder das originale Öl einfüllen und weiterfahren, oder die undichten Stellen suchen und für viel Geld instand setzen.

Benutzeravatar
FabiWS
SV-Rider
Beiträge: 18
Registriert: 31.05.2017 19:31


Re: Vermutlicher Motorschaden durch hohen Ölverbrauch???

#28

Beitrag von FabiWS » 12.08.2019 19:26

Sooooo :D also nochmals danke für die vielen Tipps und Ratschläge :)

Ich hab gestern mal das Öl von vollsynthesisch auf teilsyntetisches 10W40 Öl von Tante Louis gewechselt. Kupplungsverhalten ist schon mal viel angenehmer :)

Ich hab hier mal ein Bild nach ca 3 min Standzeit nach meiner gestrigen Tour.
IMG_20190811_195052.jpg
Hab' mal 'ne Münze daneben gelegt, um eine bessere Vergleichbarkeit herstellen zu können. Wenn ich mir vorstelle das während der Fahrt auch nur die Hälfte der Menge aus der Dichtung der Druckstange drückt, dann kann ich mir vorstellen warum bei 12 Std Dauerbetrieb 400 ml Öl abgehen.

Das quietschende Geräusch jedoch ist nach wie vor zu hören - aber auch nur manchmal. Bei der gestrigen Fahrt war der Ölstand auf dem oberen Füllstand und das Quietschen war trotzdem zu hören. Bei langsamer Fahrt und nach hinten gedrehtem Kopf, bin ich mir nun eigentlich zu 99 Prozent sicher, dass das Geräusch von der Kette kommt.

Habe gestern mal den Durchhang der Kette überprüft oder es probiert. Ich hab das Motorrad belastet, wie es bei der Fahrt belastet wäre und der Durchhang beträgt eigentlich über die gesamte Länge ca. 2 cm. Nur würde mich mal interessieren, wo man das am besten misst.

Weil die Kette eigentlich immer am Schleifschutz anschlägt, außer ich drück die Kette am hinteren Ende des Federbeins nach oben.

Ist das normal, dass die Kette im belasteten Zustand durch den Durchhang immer den Schleifschutz berühren kann?
Zuletzt geändert von FabiWS am 13.08.2019 20:47, insgesamt 1-mal geändert.

Kenny
SV-Rider
Beiträge: 192
Registriert: 19.07.2013 20:50
Wohnort: Aachen

SVrider:

Re: Vermutlicher Motorschaden durch hohen Ölverbrauch???

#29

Beitrag von Kenny » 12.08.2019 20:51

Keine Ahnung, was da von wo her ölt, aber eine solche Menge ausgelaufenes Öl unter dem Mopped halte ich nicht für gesund.
Grüße Kenny

Benutzeravatar
Pat SP-1
SV-Rider
Beiträge: 5944
Registriert: 20.07.2015 21:06

SVrider:

Re: Vermutlicher Motorschaden durch hohen Ölverbrauch???

#30

Beitrag von Pat SP-1 » 12.08.2019 21:05

Kenny hat geschrieben:
12.08.2019 20:51
..., aber eine solche Menge ausgelaufenes Öl unter dem Mopped halte ich nicht für gesund.
Vor allem nicht für die Umwelt.

Wenn da nach 3 Minuten schon so viele Tropfen runter kamen, ist da auf jeden Fall irgendwas massiv undicht. Aber eigentlich sollte es das leicht machen, die Quelle zu finden. Alles sauber machen, kurz laufen lassen und schauen, wo es sifft.

Antworten