Startprobleme Startschwierigkeiten SV 1000 S


Du benötigst Infos zur Technik oder hast ein Problem mit deiner SV? Fragen und Antworten hier!
Benutzeravatar
Black Jack
SV-Rider
Beiträge: 4429
Registriert: 24.06.2008 19:11
Wohnort: Dormagen

SVrider:

Re: Startprobleme Startschwierigkeiten SV 1000 S

#16

Beitrag von Black Jack » 03.10.2018 15:24

Mattes, das ist ein Einspritzer...
Gruß Jürgen

Benutzeravatar
saihttaM
SV-Rider
Beiträge: 4285
Registriert: 19.04.2016 20:42
Wohnort: Extertal

SVrider:

Re: Startprobleme Startschwierigkeiten SV 1000 S

#17

Beitrag von saihttaM » 03.10.2018 15:55

Ich sollte öfter mal auf das Mopped achten :oops:
Gruß, Mattis
Es tut mir... ach was, ich würd's wieder tun! :D
Meine Post-Knubbel-S
Ride on✌🏼

Benutzeravatar
Pat SP-1
SV-Rider
Beiträge: 5593
Registriert: 20.07.2015 21:06

SVrider:

Re: Startprobleme Startschwierigkeiten SV 1000 S

#18

Beitrag von Pat SP-1 » 03.10.2018 17:07

Es gibt ja auch Einspritzer mit manuellem „Choke“. :wink:

Benutzeravatar
Black Jack
SV-Rider
Beiträge: 4429
Registriert: 24.06.2008 19:11
Wohnort: Dormagen

SVrider:

Re: Startprobleme Startschwierigkeiten SV 1000 S

#19

Beitrag von Black Jack » 03.10.2018 21:46

Pat SP-1 hat geschrieben:Es gibt ja auch Einspritzer mit manuellem „Choke“. :wink:
Aber nicht die Kilo...
Gruß Jürgen

Benutzeravatar
Mr_Toni
SV-Rider
Beiträge: 8
Registriert: 26.09.2018 14:44

SVrider:

Re: Startprobleme Startschwierigkeiten SV 1000 S

#20

Beitrag von Mr_Toni » 08.10.2018 13:46

Ich hatte bei meiner SV650 das Problem mit dem Fitschen und dem Durchbrennen der Sicherung für die Zündung (Ignition).

Ich habe auf dem Seitenstreifen die Sicherung gewechselt und die Sicherung ist erneut durchgebrannt. Dabei ist mit aufgefallen, dass das Relais neben dem Blinkerrelais kurz geklackt und gefitscht hat. Das hatte sich wohl verklemmt und zum Durchbrennen der Sicherung geführt. Als ich es dann rausgezogen habe hat es geklackt. Danach wieder reingesteckt und nie wieder ein Problem damit gehabt.

Alternativ hat bei meinem 500er Roller eine kaputte Zündspule nicht bei der ersten Motorumdrehung den Motor gestartet wenn sie kalt war.
Nach dem Tausch hat alles wieder funktioniert. Ich würde die Dinger mal mitm Fön vorwärmen und nen Kaltstart versuchen.
Eventuell die Widerstände im ZK-Stecker durchmessen.
Wie wird eigentlich der Raildruck gesteuert? Ein zu niedrieger Raildruck beim Vorpumpen kann auch dazu führen, dass der Motor nicht gut startet. Hast du mal versucht die mit etwas Gas anzumachen? Geht das dann besser?

LG Toni

Benutzeravatar
Der Rosy
SV-Rider
Beiträge: 126
Registriert: 26.07.2009 19:35
Wohnort: Halle/Leipzig
Kontaktdaten:

SVrider:

Re: Startprobleme Startschwierigkeiten SV 1000 S

#21

Beitrag von Der Rosy » 12.10.2018 14:17

saihttaM hat geschrieben:Wenn sie generell Choke zum Starten braucht, sollte der natürlich auch jetzt gezogen werden.

Danke, aber es ist ein Viertakt-Einspritzer ... oder hab ich etwas verpasst? Ah okay... hab jetzt den Rest gelesen :wink:

Die Maschine ist jetzt bei Suzuki :oops: gern hätte ich vorher normal Mr_Toni sein Tipp geprüft, leider erst jetzt gelesen :roll:
Der Rosy's Homepage:
http://www.stefan-rosenau.de

Benutzeravatar
Babalu
SV-Rider
Beiträge: 1582
Registriert: 29.10.2003 9:40


Re: Startprobleme Startschwierigkeiten SV 1000 S

#22

Beitrag von Babalu » 12.10.2018 15:27

Wenn der Motor im kalten Zustand anspringt und gleich wieder ausgeht, dann stimmt vermutlich die die Schnellleerlaufdrehzahl nicht.
Diese kann man relativ einfach einstellen.
Am vorderen Drosselklappengehäuse Fahrtrichtung links von oben eine Kreuzschlitzschraube.
Meist genügt eine achtel Umdrehung im Uhrzeigersinn.

Die Werte stehen im WHB, oder irgendwo hier im Forum.
Herzliche Grüsse von Babalu

. . . . aus CH / Zürich . . . .

. . . . Wer später bremst, fährt länger schnell . . . .

Benutzeravatar
Der Rosy
SV-Rider
Beiträge: 126
Registriert: 26.07.2009 19:35
Wohnort: Halle/Leipzig
Kontaktdaten:

SVrider:

Re: Startprobleme Startschwierigkeiten SV 1000 S

#23

Beitrag von Der Rosy » 04.04.2019 19:45

Update... Es lag am Neigungs-Sensor dieser war nicht mehr am richtigen Ort :( hell


Nun war ich glücklich endlich den Fehler gefunden und das Problem gelöst zu haben aber nach dem Zusammenbau und der ersten Probefahrt musste ich feststellen, dass der Tacho nur noch die Drehzahl aber keine Geschwindigkeit anzeigt. Desweiteren wird auch kein Blinksignal gegeben obwohl die Blinker blinken, Neutral wird auch nicht angezeigt und Fernlicht ebenso nicht... das wird wahrscheinlich an einem von den vielen Steckern liegen diese ich in den letzten Wochen in den Händen hatte nur welcher... kann mir das evtl jemand sagen??? 8O
Der Rosy's Homepage:
http://www.stefan-rosenau.de

Benutzeravatar
svfritze64
SV-Rider
Beiträge: 3884
Registriert: 17.08.2014 21:24
Wohnort: OWL

SVrider:

Re: Startprobleme Startschwierigkeiten SV 1000 S

#24

Beitrag von svfritze64 » 04.04.2019 21:37

Ein Stecker für Tachosignal etc liegt links am Rahmen seitlich, ist aber schlecht zu erklären, Bilder sagen da mehr...
Verbindungsstecker Zu Armaturen bzw Multifunktionsanzeige etc. grün/schwarz/gelb auf dem ersten Bild von Dir...
Hast Du mittlerweile dein Handbuch ? da ist Kapitel 7-36 die Farbcodierung mit Zugehörigkeit zu den Schaltern Verbrauchern etc.
Da Bilder aus dem Handbuch hier schlecht ist ...
pn
Gruß
Fritz

Schlechte Ideen verursachen die besten Erinnerungen

Benutzeravatar
Der Rosy
SV-Rider
Beiträge: 126
Registriert: 26.07.2009 19:35
Wohnort: Halle/Leipzig
Kontaktdaten:

SVrider:

Re: Startprobleme Startschwierigkeiten SV 1000 S

#25

Beitrag von Der Rosy » 12.04.2019 23:46

ich habe einige Wackelkontakte/Kabelbrüche und kalte Lötstellen gefunden zusätzlich kam die Sicherung 10A von "Signal" ... Nun ist wieder alles schick...

Dieses Jahr wird noch ein PowerCommanderV verbaut und dann ist das Projekt fertig :D ...
Der Rosy's Homepage:
http://www.stefan-rosenau.de

Benutzeravatar
svfritze64
SV-Rider
Beiträge: 3884
Registriert: 17.08.2014 21:24
Wohnort: OWL

SVrider:

Re: Startprobleme Startschwierigkeiten SV 1000 S

#26

Beitrag von svfritze64 » 12.04.2019 23:52

Hört sich doch nicht schlecht an :D
Gruß
Fritz

Schlechte Ideen verursachen die besten Erinnerungen

Antworten