SV1000S Fehlzündungen und schwarzer Rauch


Du benötigst Infos zur Technik oder hast ein Problem mit deiner SV? Fragen und Antworten hier!
Antworten
SVfefe
SV-Rider
Beiträge: 5
Registriert: 13.08.2015 16:16
Wohnort: St. Georgen im Schw

SVrider:

SV1000S Fehlzündungen und schwarzer Rauch

#1

Beitrag von SVfefe » 10.05.2020 19:55

Hallo zusammen,

ich habe an meiner SV1000S Bj. 2003 mit ca. 31.000km folgendes Problem:

Aus dem rechten Endtopf (Ansicht von hinten) kommt beim Hochdrehen schwarzer Qualm. Auch hat der zugehörige Zylinder kleiner Aussetzer im Standgas (kalt sowie warm). Während der Fahrt ist davon nichts zu spüren, doch bläst sie wie bereits geschrieben beim Durchziehen feine aber doch dunkle Rauchwolken heraus. Der Ölverbrauch scheint auch höher als normal zu sein.

Mich verwundert jedoch, dass es kein bläulicher sondern tatsächlich schwarzer Rauch/Abgas ist.
Deuten diese Symptome auf meine Kolben- und Ölabstreifringe hin oder könnte da noch was anderes dahinter stecken?
Hat ggf. jemand von euch schonmal ein ähnliches Problem gehabt?

Möchte jetzt am Anfang der Saison nur ungern den ganzen Motor auseinander nehmen :roll:

Anbei ein Video mit dem beschriebenen Problem :

https://www.youtube.com/watch?v=ylwKts8HkmA

Am Motorrad wurden außer den verbauten Ixil ESD keine weiteren Modifikationen vorgenommen.

Danke euch im Voraus ;) bier

Thorsten_Köhler
SV-Rider
Beiträge: 716
Registriert: 22.09.2014 10:56
Wohnort: Krefeld

SVrider:

Re: SV1000S Fehlzündungen und schwarzer Rauch

#2

Beitrag von Thorsten_Köhler » 10.05.2020 20:17

Ansaugdrucksensor, sitzt in Fahrtrichtung rechts am Ende der Airbox zwischen Drosselklappengehäuse und Rahmen.
Wäre meine erste Wahl, evtl. auch nur poröser / verstopfter Schlauch dorthin.
Ist der Spritverbrauch erhöht?
Lack oben, Gummi unten.

SVfefe
SV-Rider
Beiträge: 5
Registriert: 13.08.2015 16:16
Wohnort: St. Georgen im Schw

SVrider:

Re: SV1000S Fehlzündungen und schwarzer Rauch

#3

Beitrag von SVfefe » 10.05.2020 20:47

Danke für den Hinweis - Diesem werde ich morgen direkt nachgehen.
Hinsichtlich Spritverbrauch ist mir nichts ungewöhnliches aufgefallen.

Benutzeravatar
bigrick
SV-Rider
Beiträge: 1244
Registriert: 17.02.2014 15:11
Wohnort: Dresden

SVrider:

Re: SV1000S Fehlzündungen und schwarzer Rauch

#4

Beitrag von bigrick » 10.05.2020 20:48

Wenn sie zu fett läuft, rußt die auch schwarz.

Schau mal wie beschrieben nach den Schläuchen und Sensoren.

VG

Benutzeravatar
svfritze64
SV-Rider
Beiträge: 4667
Registriert: 17.08.2014 21:24
Wohnort: OWL

SVrider:

Re: SV1000S Fehlzündungen und schwarzer Rauch

#5

Beitrag von svfritze64 » 10.05.2020 22:58

Wenn sie Öl verbrennt dann müsste es bläulicher Rauch sein.
Weisser Qualm wenn Wasser verbrennt.
Schwarzer Qualm wenn sie zu fett läuft.

Würde auch denken das sie da evtl zu fett läuft.
Dies würde ich zusätzlich darin bestätigt sehen, da die Krümmerrohre für ersten und zweiten Zylinder ja nicht
separat links und rechts raus gehen, sondern im mittleren Bereich ja Verbindungsrohre untereinander haben.
Man kann also (beim Standard oder Lothar zumindest) nicht davon ausgehen, das wenn es aus dem linken Rohr
kommt, der erste Zylinder (oder der zweite) ist. Wie gesagt, der Abgasstrom wird im mittleren Bereich gemischt.

In dem Video patscht sie auch unregelmässig, relativ leise. Das (magerknallen - eigentlich nur beim abtouren vorhanden und normalerweise nicht im Leerlauf)) deutet auf Gemischunregelmässigkeit hin (Falschluft? Unterdruckschläuche/Sensoren/Ansauggummis etc?)
Undichtigkeiten im Abgasstrang können so was auch verursachen , also mal schaun das die Krümmerdichtungen und verbindungen zu den IXILs wirklich dicht sind. Nah ran und mal hören/fühlen ob es irgendwo leicht rausbläst...

Alles in allem würde ich auf Synchronisieren tippen, und nach Falschluft schaun.

Über Ölverbrennung, Kolbenringe etc. würde ich noch nicht nachdenken (wg. kein blauer Qualm)
Wenn überhaupt, würde ich eine Kompressionmessung machen, dann bist du zumindest sicher das die Ventile Dicht schliessen und Kolbenringe dicht sind. Von daher kann es dann schon mal nicht kommen.
Wenn Kompressionsmessung ok ist, bist du mechanisch auf der Sicheren Seite - wenn nicht - wann ist zuletzt das Ventilspiel geprüft bzw. korrigiert worden. Mit 31K km könnte das auch mal möglich sein...
Nicht immer gleich ans schlimmste denken ;) bier
Gruß
Fritz

just because you´re breathing - doesn´t mean you are alive

SVfefe
SV-Rider
Beiträge: 5
Registriert: 13.08.2015 16:16
Wohnort: St. Georgen im Schw

SVrider:

Re: SV1000S Fehlzündungen und schwarzer Rauch

#6

Beitrag von SVfefe » 10.05.2020 23:13

Vielen Dank für die schnellen und sehr detaillierten Rückmeldungen von euch allen! Freut mich sehr hier so unterstützt zu werden. :)

Ich mach mich die Tage direkt an die Arbeit, gehe Punkt für Punkt durch und werde anschließend berichten

SVfefe
SV-Rider
Beiträge: 5
Registriert: 13.08.2015 16:16
Wohnort: St. Georgen im Schw

SVrider:

Re: SV1000S Fehlzündungen und schwarzer Rauch

#7

Beitrag von SVfefe » 12.05.2020 17:48

Hallo zusammen!
Heute habe ich es wieder in die Garage geschafft und wollte euch direkt ein Update geben:

Zunächst bin ich allen euren Hinweisen nachgegangen und konnte keine Fehler/Probleme an den Bauteilen feststellen:
-Schläuche sind frei
-Sensor funktioniert
-Kompression passt auch

An der Stelle nochmals Danke für eure schnelle Rückmeldung!

Beim Entfernen der Zündkerzen ist mir aufgefallen, dass die des hinteren Zylinders stark verrußt war wohingegen die des vorderen Zylinders rehbraun war. Der Hinweis auf eine zu fette Abstimmung scheint also in die richtige Richtung zu gehen --> also direkt Schlauchwaage ausgepackt um die Zylindersynchronisierung zu checken und siehe dar .... hier passte rein garnichts mehr zu einander.

Und dann fiel mir auch direkt der Grund dafür ein, der mir hier schon fast zu peinlich ist um ihn zu nennen.... aber naja vielleicht lernt ja jemand anderes daraus:

Als ich das gute Stück damals gekauft habe, lief sie mir im Standgas zu niedrig weshalb ich das Standgas hoch drehte. Das tat ich allerdings nicht an der dafür vorgesehenen Einstellschraube im Rahmendreieck, sondern (wie ich heute feststellen durfte) an der Synchro-Schraube :roll: :) cross
Bitte fragt mich jetzt nicht wie man auf so eine Idee kommen konnte, dort nach dem Standgas zu suchen...ich weiß es auch nicht mehr.

Wie auch immer.....

Das Peitschen ist weg und so wie ich das im stehenden Zustand gesehen habe, hat sich auch der schwarze Rauch deutlich verringert :D :D
Nochmals danke! Und jetzt freue mich schon auf euren Spott :) Angel :lol:

Benutzeravatar
svfritze64
SV-Rider
Beiträge: 4667
Registriert: 17.08.2014 21:24
Wohnort: OWL

SVrider:

Re: SV1000S Fehlzündungen und schwarzer Rauch

#8

Beitrag von svfritze64 » 12.05.2020 21:44

Kein Spott - Fehler passieren - gut wenn du es beheben konntest - und Danke für die Rückmeldung ;) bier
Gruß
Fritz

just because you´re breathing - doesn´t mean you are alive

Antworten