Meine SV1000S geht im Stand aus


Du benötigst Infos zur Technik oder hast ein Problem mit deiner SV? Fragen und Antworten hier!
Antworten
Zack
SV-Rider
Beiträge: 3
Registriert: 14.04.2013 21:51


Meine SV1000S geht im Stand aus

#1

Beitrag von Zack » 19.09.2020 16:33

Hallo Gemeinschaft,
das Moped geht oft im Stand aus!
Sie hört sich lauter als sonst an aber nicht nach Lagerschaden oder Kolbenschaden....
Bei der fahrt stottert sie. Wenn ich Gas gebe zieht sie aber durch.
Gerade im unteren Drehzahlbereich, ist sie fast nicht zu fahren.

Diesen Fehler hatte ich schon mal, nach einer Inspektion war er weg. Nun ist er wieder da.
Ich habe jetzt noch mal neue Zündkerzen verbaut. Die haben auch einen Zündfunken. Das Benzin kann es auch nicht sein. Luftfilter ist gereinigt. Benzinpumpe kann mann Arbeiten hören. Da ich mit Ihr auch schnell über die Autobahn komme, glaub ich nicht das es an ihr liegt.

Was kann ich noch Nachschauen, ich habe keine Idee mehr.

Liebe Grüße Dirk

Benutzeravatar
2blue
SV-Rider
Beiträge: 3515
Registriert: 07.03.2005 22:07
Wohnort: Speyer am Rhein

SVrider:

Re: Meine SV1000S geht im Stand aus

#2

Beitrag von 2blue » 20.09.2020 10:21

Da nur die Eröffnungspost verschoben wurde hier die bisherigen Antworten.
Battlefield hat geschrieben:
19.09.2020 16:46
Ich würde spasseshalber einfach mal die Batterie ans Ladegerät hängen. Vieleicht bekommt sie ja nicht genug Saft. Bist du in letzter Zeit viel gefahren?
Wann wurde die Dicke das letze mal synchronisiert und TPS eingestellt
Die Power-Knubbel vom SV-Treffen 2016
Blau ist für mich ne tolle Farbe und kein Zustand

Zack
SV-Rider
Beiträge: 3
Registriert: 14.04.2013 21:51


Re: Meine SV1000S geht im Stand aus

#3

Beitrag von Zack » 21.09.2020 20:40

Die Batterie ist voll, würde auch sonst keine 1000CCM anwerfen!!!! Die
Ventile sind eingestellt und ich habe eine Einspritzanlage. Was heißt TPS?
Gruß Dirk

Benutzeravatar
Black Jack
SV-Rider
Beiträge: 6168
Registriert: 24.06.2008 19:11
Wohnort: Dormagen

SVrider:

Re: Meine SV1000S geht im Stand aus

#4

Beitrag von Black Jack » 21.09.2020 20:51

Meinst du Einspritzanlagen muß man nicht synchronisieren?
TPS
Throttle Position Sensor
Gruß Jürgen

Zack
SV-Rider
Beiträge: 3
Registriert: 14.04.2013 21:51


Re: Meine SV1000S geht im Stand aus

#5

Beitrag von Zack » 22.09.2020 7:31

Ehrlich gesagt, ich habe Vergaser synchronisiert. Aber bei der Einspritzung, hört mein können auf. Da habe ich keine Ahnung und davon ganz viel :lol: Da muss ich mich rein arbeiten. Hast Du einen Link für mich?? Danke erst mal für die Antwort.
Gruß Dirk

Marc
SV-Rider
Beiträge: 318
Registriert: 12.05.2019 10:41

SVrider:

Re: Meine SV1000S geht im Stand aus

#6

Beitrag von Marc » 22.09.2020 7:54

Das synchronisieren funktioniert bei den Einspritzern soweit gleich wie beim Vergaser.

Drosselklappen synchronisieren:
https://www.svrider.de/index.php?seite= ... rtikel=105
TPS einstellen:
https://www.svrider.de/index.php?seite= ... rtikel=251
Zuletzt geändert von Marc am 22.09.2020 8:03, insgesamt 1-mal geändert.

Benutzeravatar
Black Jack
SV-Rider
Beiträge: 6168
Registriert: 24.06.2008 19:11
Wohnort: Dormagen

SVrider:

Re: Meine SV1000S geht im Stand aus

#7

Beitrag von Black Jack » 22.09.2020 8:02

Gruß Jürgen

Antworten