Sv startet nicht


Wie repariere ich...? Wie baut man was an der SV um? Die Bastelbude für den Laien bis zum Profi.
Antworten
Styli2005
SV-Rider
Beiträge: 2
Registriert: 28.08.2021 19:27


Sv startet nicht

#1

Beitrag von Styli2005 » 28.08.2021 19:50

Moin zusammen,

Da ich neu bin, stelle ich mich erstmal vor.
Ich heiße Dennis, komme aus den Speckgürtel von Hamburg und fahre eine SV650s bj 00.

Nach längerer Standzeit meiner sv aus Zeitmangel habe ich mich im Frühjahr dazu entschieden die Maschine neu aufzubauen. Es gab jede Menge zu tun und da ich zwar aus dem Handwerk komme aber keine genauen Schrauber Erfahrungen hatte, habe ich mir ein Selbsthilfe Buch und jede Menge Werkzeug zugelegt und mich daran gemacht sämtliche Fehler nach und nach zubeheben und Bauteile zu erneuern.

Mittlerweile ist nun alles soweit fertig, und bis gestern lief die Maschine auch. Nun wollte ich heute den letzten Schritt machen und den vergaser einstellen um sie dann am Montag den TÜV vorzuführen.

Aber was ist, sie springt nicht an, null!
Also habe ich mich auf die Suche nach den Fehler gemacht.
Erste Gedanken, Ständer, Kupplung und Killschalter. Alles zerflückt und wieder zusammen gesetzt, da alles gut aussieht.
Dann angefangen bei Google zu lesen wo ich auf einiges gestoßen bin.

Problem, wenn ich den startknopf oder die kupplung bestätige klickt es nicht im anlasserrelais, auch dreht der anlasser null. Es kommt meines empfinden kein Strom an. Was eigentlich in allen anderen Fällen im netz so aber der Fall ist. Alle anderen Verbraucher funktionieren einwandfrei.

Daher die Frage hat jemand sodas schonmal erlebt oder so einem Fehler behoben und kann mir weiterhelfen?

Vielen Dank schonmal im voraus.

Benutzeravatar
2blue
SV-Rider
Beiträge: 3983
Registriert: 07.03.2005 22:07
Wohnort: Speyer am Rhein

SVrider:

Re: Sv startet nicht

#2

Beitrag von 2blue » 29.08.2021 10:38

Hallo Dennis,

willkommen hier im Forum.
Eigentlich sollte der Fehler recht schnell gefunden werden. Mit Multimeter die Sicherheitskette prüfen, optische Kontrolle bringt hier nichts.

Fehlersuche:
Wenn alle Sicherungen durchmessen sind (auch die 30A im Starterrelais) Zündung ein und Leerlauf einlegen.
Am Killschalter orange/schwarzer Draht Spannung gegen Masse messen.
Wenn Spannung vorhanden liegt Fehler im Pfad Killschalter/Starterknopf/Kupplungsschalter/Starterrelais
Wenn keine Spannung vorhanden liegt Fehler im Pfad Blinker/Seitenständerrelais / Seitenständerschalter/ Leerlaufschalter.

Also Spannung messen und Bescheid geben, dann geht es weiter mit der Suche.


Gruß
Gerhard
Die Power-Knubbel vom SV-Treffen 2016
Blau ist für mich ne tolle Farbe und kein Zustand

sicksam666
SV-Rider
Beiträge: 2
Registriert: 25.08.2020 17:27
Wohnort: Maxdorf


Re: Sv startet nicht

#3

Beitrag von sicksam666 » 29.08.2021 10:41

Hast du mal geschaut ob die Masse schraube am Anlasser gescheite Verbindung hat ?
Mach sie ab und schmiergel sie bissel an.
Hört sich nach Kontakt Problem an :-)

Styli2005
SV-Rider
Beiträge: 2
Registriert: 28.08.2021 19:27


Re: Sv startet nicht

#4

Beitrag von Styli2005 » 30.08.2021 20:30

Moin,

Vielen Dank für die Rückmeldungen. Habe das ganze durch gemessen und siehe das die Starttaste hat ein Wackelkontakt. Muss mir nun wohl oder über eine neue besorgen. Sollte aber das kleinere Übel sein.
Nochmal 1000 Dank.

Gruß Dennis

Benutzeravatar
2blue
SV-Rider
Beiträge: 3983
Registriert: 07.03.2005 22:07
Wohnort: Speyer am Rhein

SVrider:

Re: Sv startet nicht

#5

Beitrag von 2blue » 31.08.2021 7:41

Styli2005 hat geschrieben:
30.08.2021 20:30
Habe das ganze durch gemessen und siehe das die Starttaste hat ein Wackelkontakt. Muss mir nun wohl oder über eine neue besorgen.
Hallo Dennis,
das muss vermutlich nicht seit. Mit einem Glasfaserpinsel und Kontaktspray sollte das reparabel sein.

Gruß
Gerhard
Die Power-Knubbel vom SV-Treffen 2016
Blau ist für mich ne tolle Farbe und kein Zustand

Fischer2021
SV-Rider
Beiträge: 1
Registriert: 15.10.2021 14:46


Re: Sv startet nicht

#6

Beitrag von Fischer2021 » 15.10.2021 15:19

Hallo , Dennis und Gerhard,erstmal , habe seit heute das gleiche Problem werde nächste Woche das Problem angehen,hab nen sehr guten Elektriker an der Hand , danke für eure Tipps, irgendwie fühlt man sich krank 🤭,wenn der Bock nicht läuft 🤕

Benutzeravatar
Ampelmuse
SV-Rider
Beiträge: 118
Registriert: 25.11.2015 19:54

SVrider:

Re: Sv startet nicht

#7

Beitrag von Ampelmuse » 18.10.2021 18:17

Das gleiche hatte ich auch mal, man kann die Schaltereinheit ziemlich gut zerlegen und dann die Inereien des Tasters abschmirgeln - danach läufts wieder wie neu. Hatte ich schon bei Starter und Lichthube, war jeweils eine Sache von ca. einer Stunde.

Antworten