DeTomasos graue Maus


Hier darf jeder seine Bilder und Videos einstellen, egal ob Urlaub oder Motorrad.
Benutzeravatar
Pat SP-1
SV-Rider
Beiträge: 6336
Registriert: 20.07.2015 21:06

SVrider:

Re: DeTomasos graue Maus

#91

Beitrag von Pat SP-1 » 27.05.2018 15:08

Dann mach den Scheiß ab und schön hast Du eine schöne Lackierung.

Benutzeravatar
saihttaM
SV-Rider
Beiträge: 4952
Registriert: 19.04.2016 20:42
Wohnort: Extertal

SVrider:

Re: DeTomasos graue Maus

#92

Beitrag von saihttaM » 27.05.2018 15:29

:ACK:

Benutzeravatar
DeTomaso
SV-Rider
Beiträge: 427
Registriert: 20.07.2017 14:16
Wohnort: Hamburg

SVrider:

Re: DeTomasos graue Maus

#93

Beitrag von DeTomaso » 27.05.2018 15:29

Bin nicht so wirklich ein Fan von gelb, daher kommts dann komplett neu (aber wieder grau)
Linke Hand zum Gruß

Mein Fred:
viewtopic.php?f=40&t=106292

Das muss laut sein und riechen!

Benutzeravatar
DeTomaso
SV-Rider
Beiträge: 427
Registriert: 20.07.2017 14:16
Wohnort: Hamburg

SVrider:

Re: DeTomasos graue Maus

#94

Beitrag von DeTomaso » 05.01.2019 16:09

Langs ists her :) devil

Viel hat sich seitdem auch nicht getan, da ich mich immer zwischen Fahren und Schrauben entscheiden musste (Arbeit und so).
Bei der Lackierung hab ich von allen Seiten so viel Input bekommen, dass das erstmal auf Eis liegt.
Hab mir jetzt aber für dieses Jahr noch zusätzlich was für vorne und hinten geholt
2F82DBB3-B32D-481B-9813-A91FDA0A7042.jpeg
Auspuff: Eagle Mach 7 (Danke Sandro!)
Hupe: Stebel Nautilus

Werde zu Anfang der Saison wiede ein Update machen.
Bis denne ;) bier
Linke Hand zum Gruß

Mein Fred:
viewtopic.php?f=40&t=106292

Das muss laut sein und riechen!

Benutzeravatar
DeTomaso
SV-Rider
Beiträge: 427
Registriert: 20.07.2017 14:16
Wohnort: Hamburg

SVrider:

Re: DeTomasos graue Maus

#95

Beitrag von DeTomaso » 23.06.2019 15:28

Aufgrund meines Umzugs ist die SV in letzter Zeit leider etwas zu kurz gekommen, was Pflege und Wartung betrifft, das habe ich dann heute mal wieder gemacht. Weil ich gerade Bock hatte, habe ich dann auch die Abdeckungen, die SVNRider entdeckt hat (viewtopic.php?f=4&p=10191677), gedruckt und montiert.


IMG_3438.jpg


Seit einiger Zeit bin ich auch mit einem Voltmeter unterwegs, das ich Jubelrömer abgekauft habe. Bis heute was es mittels eines stümperhaft zurechtgesägtem und -gebogenen Alublech montiert, ich habe mich dann aber ein bisschen an Fusion360 gesetzt und eine vernünftige Lösung entworfen, die gerade noch im Druck ist.


IMG_2695.jpg
IMG_3445.jpg
Bildschirmfoto 2019-06-23 um 15.20.03.png
Bildschirmfoto 2019-06-23 um 15.20.03.png (54.25 KiB) 1349 mal betrachtet



Mit so einem 3D-Drucker eröffnen sich einem ganz neue Möglichkeiten ;) bier
Linke Hand zum Gruß

Mein Fred:
viewtopic.php?f=40&t=106292

Das muss laut sein und riechen!

Benutzeravatar
saihttaM
SV-Rider
Beiträge: 4952
Registriert: 19.04.2016 20:42
Wohnort: Extertal

SVrider:

Re: DeTomasos graue Maus

#96

Beitrag von saihttaM » 23.06.2019 15:51

:ACK:

Benutzeravatar
DeTomaso
SV-Rider
Beiträge: 427
Registriert: 20.07.2017 14:16
Wohnort: Hamburg

SVrider:

Re: DeTomasos graue Maus

#97

Beitrag von DeTomaso » 12.07.2019 20:45

Um das aus kurze Frage - kurze Antwort hier mal fortzuführen und da nicht alles zuzuspammen:

Mein Meister hat mir (worst case) knapp 350 veranschlagt.
Hab sie vorhin kurz laufen lassen, vorderer Krümmer bleibt Handwarm, also wäre das schonmal geklärt. Hatte noch Vergaserreiniger im Keller, hab den mal zum Benzin gegeben und bin eine kleine Runde gefahren. Läuft im Stand etwas besser aber immernoch nicht rund.
Linke Hand zum Gruß

Mein Fred:
viewtopic.php?f=40&t=106292

Das muss laut sein und riechen!

Benutzeravatar
DeTomaso
SV-Rider
Beiträge: 427
Registriert: 20.07.2017 14:16
Wohnort: Hamburg

SVrider:

Re: DeTomasos graue Maus

#98

Beitrag von DeTomaso » 28.07.2019 17:40

Nach 4 verschiedenen Versionen passt mal eine, damit wäre das dann auch endlich erledigt ;) bier
IMG_3668.jpg
Das komplizierte war, dass die Halterung einen Bogen um alle Leitungen der linken Lenkerseite machen musste und auch beim Einschlagen genug Freiraum vorhanden sein muss
Linke Hand zum Gruß

Mein Fred:
viewtopic.php?f=40&t=106292

Das muss laut sein und riechen!

Benutzeravatar
DeTomaso
SV-Rider
Beiträge: 427
Registriert: 20.07.2017 14:16
Wohnort: Hamburg

SVrider:

Re: DeTomasos graue Maus

#99

Beitrag von DeTomaso » 23.08.2019 12:33

Huhu, ich bins mal wieder :) huhu

Habe mir letzten Sonntag mit einem Kollegen mal meine Vergaser vorgenommen.
Ausgebaut, außen gereinigt, zerlegt, in Ultraschall gebadet und anschließend noch mal mit Druckluft durchgepustet.
Leerlaufdüsen waren beide frei, muss wohl ein Kanal gewesen sein, jetzt läuft sie zumindest wieder auf beiden Pötten.
Auch die Filtersiebe vor den Schwimmerkammerventilen waren sauber, Tank also i.O.

Erst wollte sie dann nur mit Choke laufen, haben das Standgas ein wenig eingestellt (Drosselklappen waren in der Einstellung Stadngas komplett geschlossn), jetzt ohne Probleme, startet so gut wie nie zuvor.

Aber sobald man ein Problem behebt, taucht gerne makl bekanntlich das nächste auf.
So habe ich gestern in meiner Mittagspause die Leerlaufdrehzahl noch einmal im warmen Zustand feinjustiert, seitdem habe ich aber gefühlt kaum bis wenig Motorbremse; die ist gegen ordentliches Geballer ausgetauscht, der Motor tourt auch nach Gas geben bei gezogener Kupplung langsamer ab.

Was meint ihr?
Die Gemischeinstellschrauben haben wir nicht angefasst, alle Düsen sind vorsichtig handfest gedreht.

Werde am Wochenende mal mit ein wenig Bremsenreiniger die Dichtungen auf Falschluft überprüfen und auch das Kerzenbild prüfen.

Freue mich auf Tipps! ;) bier
Linke Hand zum Gruß

Mein Fred:
viewtopic.php?f=40&t=106292

Das muss laut sein und riechen!

Benutzeravatar
saihttaM
SV-Rider
Beiträge: 4952
Registriert: 19.04.2016 20:42
Wohnort: Extertal

SVrider:

Re: DeTomasos graue Maus

#100

Beitrag von saihttaM » 23.08.2019 12:46

Klingt nach Falschluft. Würde auch zur nicht mehr vorhandenen Motorbremse passen.
Warum habt ihr die Leerlaufgemischschrauben denn nicht raus gedreht?

Benutzeravatar
cider101
SV-Rider
Beiträge: 92
Registriert: 15.06.2019 15:58
Wohnort: CH-Baden

SVrider:

Re: DeTomasos graue Maus

#101

Beitrag von cider101 » 23.08.2019 13:46

DeTomaso hat geschrieben:
23.08.2019 12:33
der Motor tourt auch nach Gas geben bei gezogener Kupplung langsamer ab.
sitzen die Vergaser korrekt auf den Ansaugstutzen ? Am besten mal Bremsreiniger in die Region sprühen auch schauen, ob sich das Standgas ändert.
Wie saihttaM schon erwähnt hat, hört sich dies nach Falschluft an...

Benutzeravatar
DeTomaso
SV-Rider
Beiträge: 427
Registriert: 20.07.2017 14:16
Wohnort: Hamburg

SVrider:

Re: DeTomasos graue Maus

#102

Beitrag von DeTomaso » 23.08.2019 18:00

saihttaM hat geschrieben:
23.08.2019 12:46
Klingt nach Falschluft.
Grad schnell beim Kette fetten geprüft, der Stutzen vom hinteren Vergaser ist undicht, vorne waren keine eindeutigen Zeichen.
Kurz Bremsenreiniger gesprüht, Leerlaufdrehzahl direkt auf 3,5k geschossen.
Muss ich die Tage ran, dann mal sehen ob nur was falsch saß oder ich einen neuen Stutzen brauche.
saihttaM hat geschrieben:
23.08.2019 12:46
Warum habt ihr die Leerlaufgemischschrauben denn nicht raus gedreht?
Das Gemisch hat schon immer gepasst, da wollten wir nichts verstellen.
Im Nachhinein eigentlich doof, man hätte ja die Umdrehungen zählen können.

Danke euch beiden auf jeden Fall schonmal, werde berichten!

Schönes Wochenende! :sonne: :dose:
Linke Hand zum Gruß

Mein Fred:
viewtopic.php?f=40&t=106292

Das muss laut sein und riechen!

Benutzeravatar
DeTomaso
SV-Rider
Beiträge: 427
Registriert: 20.07.2017 14:16
Wohnort: Hamburg

SVrider:

Re: DeTomasos graue Maus

#103

Beitrag von DeTomaso » 22.09.2019 15:29

Auflösung:
Habe bei Bauhaus ein Paar neue Edelstahl-Schlauchschellen gekauft, um die gegen die alten (inzwischen gammligen) zu tauschen. War zwar leicht fummelig, weil ich die Airbox nicht ausbauen wollte, hat aber geklappt.

Dann eine Runde gefahren, aber keine Besserung.
Hab dann nochmal alles angeguckt und dann hab ich es gesehen:
Am vorderen Vergaser hat die Kappe, die den Schlauchanschluss, an den man die Vergaseruhren zum synchronisieren anschließt, gefehlt.
Also die ganze Hektik umsonst :( hell

Kurzerhand ein Stück Schlauch aus dem Keller gesucht und ein Ende verschmolzen, aufgesteckt und jetzt ist alles wieder so, wie es soll :) Angel
Linke Hand zum Gruß

Mein Fred:
viewtopic.php?f=40&t=106292

Das muss laut sein und riechen!

Benutzeravatar
VOODOO
SV-Rider
Beiträge: 5706
Registriert: 05.09.2010 21:34
Wohnort: Freie- und Hansestadt Bremen

SVrider:

Re: DeTomasos graue Maus

#104

Beitrag von VOODOO » 22.09.2019 19:50

Das ist ja mal wieder eine Mini-Ursache....
BERND - - - User only.....
The TRANSPORTER

Benutzeravatar
DeTomaso
SV-Rider
Beiträge: 427
Registriert: 20.07.2017 14:16
Wohnort: Hamburg

SVrider:

Re: DeTomasos graue Maus

#105

Beitrag von DeTomaso » 22.09.2019 21:09

VOODOO hat geschrieben:
22.09.2019 19:50
Das ist ja mal wieder eine Mini-Ursache....
Und wie, ziemlich ärgerlich, dass 4 verschiedene Personen das nicht gesehen haben :) cross
Aber immerhin kann ich jetzt die Vergaser mit verbundenen Augen und den Armen über Kreuz ein- und ausbauen und ich konnte mir den Aufbau eines Vergasers wirklich mal im Detail angucken.

Wohl werde ich aber den Endtopf irgendwann neu stopfen müssen, die Fehlzündungen haben das Dämmmaterial schon ordentlich in Mitleidenschaft gerissen. :cry:
Mal sehen, vielleicht tausche ich den dann auch einfach gegen einen anderen.
Linke Hand zum Gruß

Mein Fred:
viewtopic.php?f=40&t=106292

Das muss laut sein und riechen!

Antworten