Knubbel bei Fahrt ruckartig ausgegangen


Du benötigst Infos zur Technik oder hast ein Problem mit deiner SV? Fragen und Antworten hier!
V2Böller
SV-Rider
Beiträge: 160
Registriert: 14.06.2017 20:13
Wohnort: 31699 Beckedorf bei Bad Nenndorf

SVrider:

Re: Knubbel bei Fahrt ruckartig ausgegangen

#31

Beitrag von V2Böller » 07.06.2019 12:13

Es freut mich, dass ihr hier so rege antwortet und mir wertvolle Tipps gebt ;) bier
tesechs hat geschrieben:
06.06.2019 8:49
Und das hat die nicht funktionierenden Leuchtmittel auch repariert?
Nein, hab ich noch nicht geschafft...
tesechs hat geschrieben:
06.06.2019 8:49
Ich würde zur Kontrolle noch mal die anliegende Spannung kontrollieren, damit du auch sicher sein kannst, dass alles okay ist.
Hab ich beim Einbau gemacht. ungefähr 12,9 mit Verbrauchern (Also Fernlicht, da Abblendlicht ja noch kaputt :) cross )

saihttaM hat geschrieben:
06.06.2019 12:33
Zumindest hat er gesagt, er hat keine Ahnung von Elektrik was den Schluss nahebringt, dass er weder die Ladespannung noch die Limaleistung gemessen hat.
Da hast du auf jeden Fall recht... Die Ladespannung habe ich nicht gemessen. Ich würde jetzt n Multimeter an +- und dann auf ~3500-4000 Touren den Motor laufen lassen. Fragt bitte nicht, warum ich das nicht gemacht habe, als die Maschine wieder lief. Hab mich wahrscheinlich zu sehr gefreut ;) bier

Limaleistung... :) Angel Da hat mir mein Vadder geholfen - Nein, ich weiß nicht wie das geht :) cross
loki_0815 hat geschrieben:
06.06.2019 10:49
Jup, die CDI hauts nur durch Spannungsspitzen durch !
Du hast den Schaden behoben, nicht aber dessen Ursache ! Das Risiko ist groß dass dies wieder passiert !
tesechs hat geschrieben:
06.06.2019 11:06
Er hat doch einen neuen Regler verbaut?
Ja habe ich. Einen optimierten originalen Suzuki Regler. Gehe ich recht in der Annahme, dass die Ursache ein zu warmer Regler ist?
Dann müsste man die Wärmeabfuhr optimieren und das kann man ja mit verschieden Möglichkeiten machen. Mehr Lüftung, mehr Oberfläche des Reglers, ... ???
Die linke Hand zum Gruß!

Benutzeravatar
jubelroemer
SV-Rider
Beiträge: 10589
Registriert: 31.10.2007 14:35
Wohnort: 72654

SVrider:

Re: Knubbel bei Fahrt ruckartig ausgegangen

#32

Beitrag von jubelroemer » 07.06.2019 12:24

V2Böller hat geschrieben:
07.06.2019 12:13
Hab ich beim Einbau gemacht. ungefähr 12,9 mit Verbrauchern (Also Fernlicht, da Abblendlicht ja noch kaputt :) cross )
Das ist ganz schön wenig :!: Auf Dauer wird das wieder Ärger geben. Was hast du da nochmal für einen Regler gekauft 8O :?:
ab 11:05 - wie geil ist das den !

Scheisse ist, wenn der Furz was wiegt !

Keep yourself alive

"The lightness is the secret" - M. T.

V2Böller
SV-Rider
Beiträge: 160
Registriert: 14.06.2017 20:13
Wohnort: 31699 Beckedorf bei Bad Nenndorf

SVrider:

Re: Knubbel bei Fahrt ruckartig ausgegangen

#33

Beitrag von V2Böller » 07.06.2019 12:29

Warte, ich gehe eben raus und messe
Die linke Hand zum Gruß!

V2Böller
SV-Rider
Beiträge: 160
Registriert: 14.06.2017 20:13
Wohnort: 31699 Beckedorf bei Bad Nenndorf

SVrider:

Re: Knubbel bei Fahrt ruckartig ausgegangen

#34

Beitrag von V2Böller » 07.06.2019 12:35

jubelroemer hat geschrieben:
07.06.2019 12:24
V2Böller hat geschrieben:
07.06.2019 12:13
Hab ich beim Einbau gemacht. ungefähr 12,9 mit Verbrauchern (Also Fernlicht, da Abblendlicht ja noch kaputt :) cross )
Das ist ganz schön wenig :!: Auf Dauer wird das wieder Ärger geben. Was hast du da nochmal für einen Regler gekauft 8O :?:
Motor aus: 12,9V (Habe aber, bevor ich die neue CDI eingebaut habe, ordentlich georgelt...)

Standgas: 13,8V

~3500-4000 Touren: auch 13,8V

danach wieder runter auf Standgas: 14,2V
Die linke Hand zum Gruß!

Benutzeravatar
saihttaM
SV-Rider
Beiträge: 4987
Registriert: 19.04.2016 20:42
Wohnort: Extertal

SVrider:

Re: Knubbel bei Fahrt ruckartig ausgegangen

#35

Beitrag von saihttaM » 07.06.2019 13:06

Zur Sicherheit nachgefragt: mit oder ohne Licht? In seiner Euphorie vergisst man manche Dinge einfach.

V2Böller
SV-Rider
Beiträge: 160
Registriert: 14.06.2017 20:13
Wohnort: 31699 Beckedorf bei Bad Nenndorf

SVrider:

Re: Knubbel bei Fahrt ruckartig ausgegangen

#36

Beitrag von V2Böller » 08.06.2019 18:23

saihttaM hat geschrieben:
07.06.2019 13:06
Zur Sicherheit nachgefragt: mit oder ohne Licht? In seiner Euphorie vergisst man manche Dinge einfach.
Mit...
Die linke Hand zum Gruß!

Benutzeravatar
SV slider
SV-Rider
Beiträge: 781
Registriert: 23.05.2013 8:08
Wohnort: Odenwald

SVrider:

Re: Knubbel bei Fahrt ruckartig ausgegangen

#37

Beitrag von SV slider » 11.06.2019 8:01

Standgas: 13,8V

~3500-4000 Touren: auch 13,8V

danach wieder runter auf Standgas: 14,2V

... das gleiche wie bei meiner. Ist der Regler. Hab den von einer Gixxer drin und der regelt zuviel ab. Ich muss alle paar Tage mal das Ladegerät dranhängen. Ich werde demnächst einen guten Regler einbauen. Tips gibts hier genug

Benutzeravatar
jubelroemer
SV-Rider
Beiträge: 10589
Registriert: 31.10.2007 14:35
Wohnort: 72654

SVrider:

Re: Knubbel bei Fahrt ruckartig ausgegangen

#38

Beitrag von jubelroemer » 11.06.2019 8:14

Wenn es jeweils ein Volt weniger wäre könnte ich das ja verstehen, aber so passt das doch :!: :?:
ab 11:05 - wie geil ist das den !

Scheisse ist, wenn der Furz was wiegt !

Keep yourself alive

"The lightness is the secret" - M. T.

Benutzeravatar
Trobiker64
SV-Rider
Beiträge: 2538
Registriert: 24.08.2011 8:59
Wohnort: Troisdorf

SVrider:

Re: Knubbel bei Fahrt ruckartig ausgegangen

#39

Beitrag von Trobiker64 » 11.06.2019 8:32

Eben, 13,8V reichen zum Laden. 8)

Antworten