Neue Batterie nach 2tagen leer. (130mA Ruhestrom)


Du benötigst Infos zur Technik oder hast ein Problem mit deiner SV? Fragen und Antworten hier!
Thorsten_Köhler
SV-Rider
Beiträge: 557
Registriert: 22.09.2014 10:56
Wohnort: Krefeld

SVrider:

Re: Neue Batterie nach 2tagen leer. (130mA Ruhestrom)

#16

Beitrag von Thorsten_Köhler » 08.06.2019 10:50

xTzone hat geschrieben:
07.06.2019 8:30
Thorsten_Köhler hat geschrieben:
07.06.2019 0:32
Zieh während der Ruhestrommessung nacheinander die Sicherungen.
Damit kannst Du die Fehlerquelle schon mal einkreisen.
Den Regler würde ich einbeziehen.
Das habe ich schon gemacht bei keiner Sicherung ist der Strom abgefallen außer bei der die direkt nach dem plus Kabel kommt aber das ist ja klar.
Was ist denn da klar?
An der Sicherung spielt LiMa-Regler (ein schwarzer eckiger Knubbel mit Kühlkörper drauf, k.A. wo der an der 650 sitzt) mit, geht die Strippe zum Sicherungskasten für Licht usw. ab und hängt die Strippe zum Zündschloß.
Jedenfalls bei meiner Dicken.
Also hast Du entweder einen Isolationsdefekt auf dem Weg oder, mein Favorit, der LiMa-Regler ist defekt.
Kannst Du ausmessen:
Vom Plus zu den drei gelben? (Farbe unsicher) darf kein Durchgang sein.
Diodentester, Ohmmeter o.ä. bringen da Aufschluß.
Lack oben, Gummi unten.

xTzone
SV-Rider
Beiträge: 9
Registriert: 06.06.2019 23:46


Re: Neue Batterie nach 2tagen leer. (130mA Ruhestrom)

#17

Beitrag von xTzone » 08.06.2019 18:50

Ja und was für Symptome treten ein wenn der lima Regler defekt ist?
Weil ob sie bei laufendem Motor lädt( Batterie) werde ich morgen erst rausfinden da ich jetzt die Batterie über Nacht vollladen werde.
Wie gesagt bei mir ist es halt mit diesem hohen Ruhestrom so merkwürdig

xTzone
SV-Rider
Beiträge: 9
Registriert: 06.06.2019 23:46


Re: Neue Batterie nach 2tagen leer. (130mA Ruhestrom)

#18

Beitrag von xTzone » 08.06.2019 19:40

Also der Lima Regler ist am arsch man riecht den Strom richtig wenn man mit der Nase hingeht.
Werde den die Tage austauschen, ich hoffe der hat wegen seiner fehl Funktion nicht für mehr Schäden gesorgt

Thorsten_Köhler
SV-Rider
Beiträge: 557
Registriert: 22.09.2014 10:56
Wohnort: Krefeld

SVrider:

Re: Neue Batterie nach 2tagen leer. (130mA Ruhestrom)

#19

Beitrag von Thorsten_Köhler » 08.06.2019 19:56

Die Batterie wird nicht mehr ausreichend geladen und / oder entlädt sich bei ausgeschaltetem Motor.

Wenn alle Sicherungen außer der Hauptsicherung raus sind, fließt immer noch der Ruhestrom?
Ist die Hauptsicherung raus, fließt nix mehr?
Wenn das so ist, kann der Fehler ja nur in dem Teil liegen, der über die Hauptsicherung mit der Batterie verbunden ist.

Mach die Ruhestrommessung mit gezogenen Sicherungen, bis auf die Hauptsicherung, nochmal und zieh die drei gleichfarbigen Leitungen am Regler ab.
Bleibt es beim Ruhestrom, hast Du irgendwo einen Masseschluß im Kabelbaum zwischen Batterie und Sicherungen Licht usw. oder zum Zündschloß.
Verschwindet der Ruhestrom mit Abziehen der Regleranschlüsse ist der Schuldige gefunden.
Am Regler ist nix zum Reparieren.
Der muss dann neu.
Lt. Schaltplan geht es von der LiMa schwarz zum Regler.
Von der Hauptsicherung 30A zu den einzelnen Sicherungen und zum Zündschloß. Schwarz mit rotem Streifen.

OK,
hat sich überschnitten.
Ich habe selber keine Erfahrung mit defektem Regler an der Dicken, aber die Stimmen hier im Forum raten nicht zum Original oder zum Billigersatz.
Musste mal die SuFu quälen.

PS:
Nur wg. der Neugierde, wo sitzt der Regler bei der 650er?
Lack oben, Gummi unten.

Benutzeravatar
DeTomaso
SV-Rider
Beiträge: 423
Registriert: 20.07.2017 14:16
Wohnort: Hamburg

SVrider:

Re: Neue Batterie nach 2tagen leer. (130mA Ruhestrom)

#20

Beitrag von DeTomaso » 08.06.2019 20:47

Thorsten_Köhler hat geschrieben:
08.06.2019 19:56
wo sitzt der Regler bei der 650er?
Bei der Knubbel hinter der rechten Seitenverkleidung am Heck
Linke Hand zum Gruß

Mein Fred:
viewtopic.php?f=40&t=106292

Das muss laut sein und riechen!

Benutzeravatar
Trobiker64
SV-Rider
Beiträge: 2504
Registriert: 24.08.2011 8:59
Wohnort: Troisdorf

SVrider:

Re: Neue Batterie nach 2tagen leer. (130mA Ruhestrom)

#21

Beitrag von Trobiker64 » 08.06.2019 21:38

Er hat aber eine Kante. Ist aber auch die rechte Seite.

Antworten