SV geht beim Runterschalten/Kuppeln aus


Du benötigst Infos zur Technik oder hast ein Problem mit deiner SV? Fragen und Antworten hier!
Antworten
Sircamaly
SV-Rider
Beiträge: 7
Registriert: 01.04.2020 19:37


SV geht beim Runterschalten/Kuppeln aus

#1

Beitrag von Sircamaly » 01.04.2020 19:41

GUDE
meine Maschine geht runter schalten an eine Ampel zum Beispiel aus, sobald ich auskuppel geht die Maschine aus wenn ich sie dann wieder mit dem E-Starter anmache funktioniert das ohne Probleme. Hat einer eine Idee? Die Zündkerzen habe ich schon getauscht. Danke für eure Hilfe!

Benutzeravatar
Trobiker64
SV-Rider
Beiträge: 2714
Registriert: 24.08.2011 8:59
Wohnort: Troisdorf

SVrider:

Re: SV geht beim Runterschalten/Kuppeln aus

#2

Beitrag von Trobiker64 » 01.04.2020 21:00

Leerlaufdrehzahl ? Problem bei kalt oder warm ? Wenn sie wieder anspringt, Leerlauf oder Gang drin ? Du merkst, wir brauchen Infos. :mrgreen:

Benutzeravatar
svfritze64
SV-Rider
Beiträge: 4533
Registriert: 17.08.2014 21:24
Wohnort: OWL

SVrider:

Re: SV geht beim Runterschalten/Kuppeln aus

#3

Beitrag von svfritze64 » 01.04.2020 22:01

Was für ein Mopped hast Du? Einspritzer? Vergaser ? Kupplungsschalter?
Kabel / Schalter zum Seitenständer? Griffarmatur Schalter korrosion? Fragen über Fragen...
Ausserdem wäre kurze Vorstellung nett...
Gruß
Fritz

just because you´re breathing - doesn´t mean you are alive

Sircamaly
SV-Rider
Beiträge: 7
Registriert: 01.04.2020 19:37


Re: SV geht beim Runterschalten/Kuppeln aus

#4

Beitrag von Sircamaly » 02.04.2020 9:30

Okay Entschuldigung die Infos waren etwas rar also habe eine SV 650S Bj. 2006 Einspritzer. Zu deinen Fragen:
Die Leerlaufdrehzahl passt eig ist bei 1250-1300, das Problem ist eher wenn die Maschine warm ist. Das anspringen is eigentlich egal ob sie im Leerlauf ist oder nicht meistens habe ich einen Gang drin und starte sie dann Einfach wieder und sie springt ohne Probleme an
-
Trobiker64 hat geschrieben:
01.04.2020 21:00
Leerlaufdrehzahl ? Problem bei kalt oder warm ? Wenn sie wieder anspringt, Leerlauf oder Gang drin ? Du merkst, wir brauchen Infos. :mrgreen:

Sircamaly
SV-Rider
Beiträge: 7
Registriert: 01.04.2020 19:37


Re: SV geht beim Runterschalten/Kuppeln aus

#5

Beitrag von Sircamaly » 02.04.2020 9:33

Also habe eine SV 650S Bj. 2006 mit Einspritzer. Der Kupplungsschalter am Lenker sowie der am Seitenständer wären jetzt meine nächste Idee gewesen diese gucke ich mir nächste Woche an und tausche sie ggf. aus jedoch wollte ich schonmal parallel fragen ob jemand Schonmal ähnliche Probleme hatte. Was möchtest du denn in der Vorstellung alles drin haben?
svfritze64 hat geschrieben:
01.04.2020 22:01
Was für ein Mopped hast Du? Einspritzer? Vergaser ? Kupplungsschalter?
Kabel / Schalter zum Seitenständer? Griffarmatur Schalter korrosion? Fragen über Fragen...
Ausserdem wäre kurze Vorstellung nett...

Benutzeravatar
Pat SP-1
SV-Rider
Beiträge: 6729
Registriert: 20.07.2015 21:06

SVrider:

Re: SV geht beim Runterschalten/Kuppeln aus

#6

Beitrag von Pat SP-1 » 02.04.2020 9:48

Am Kupplungsschalter kann es nicht liegen. Der wäre eher ein Kandidat, wenn sie nicht angehen würde (der verhindert, dass der Anlasser Strom bekommt, wenn die Kupplung nicht gezogen ist).

Ein Wackelkontakt beim Schalter vom oder ein wackeliger Seitenständer können dazu führen, dass der Motor ausgeht, wenn ein Gang eingelegt ist. Allerdings passt das auch nicht so recht zu Deinem Problem, da es da keinen Zusammenhang zum Kupplungsziehen gibt und es dann eigentlich auch mal einfach so während der Fahrt, insb. beim Überfahren von Bodenwellen passieren müsste, dass der Motor kurz aus geht (und dann natürlich wieder angeht, da das Moped ja praktisch angeschoben wird).

Soviel zum Ausschluss von zwei möglichen Fehlerquellen. Leider habe ich aber auch keine Idee, wo der Fehler liegt.

Benutzeravatar
Black Jack
SV-Rider
Beiträge: 5610
Registriert: 24.06.2008 19:11
Wohnort: Dormagen

SVrider:

Re: SV geht beim Runterschalten/Kuppeln aus

#7

Beitrag von Black Jack » 02.04.2020 9:49

Es gibt hier ein Vorstellunsboard, und was du da rein schreibst liegt an dir
Zuviel geht eigentlich nicht...

Zum ausgehen, Standgas und Synchronisation wären Themen.
Gruß Jürgen

Sircamaly
SV-Rider
Beiträge: 7
Registriert: 01.04.2020 19:37


Re: SV geht beim Runterschalten/Kuppeln aus

#8

Beitrag von Sircamaly » 02.04.2020 10:00

Was man auch noch erwähnen könnte wenn ich auskuppel fällt die Drehzahl teilweise auf 900-1000 Umdrehungen und reguliert sich dann wieder auf die normale Drehzahl von 1300 Umdrehungen

Benutzeravatar
Black Jack
SV-Rider
Beiträge: 5610
Registriert: 24.06.2008 19:11
Wohnort: Dormagen

SVrider:

Re: SV geht beim Runterschalten/Kuppeln aus

#9

Beitrag von Black Jack » 02.04.2020 10:10

Das hab ich so ähnlich erwartet.
Das deutet auf Falschluft oder asynchronen Motorlauf.
Gruß Jürgen

Sircamaly
SV-Rider
Beiträge: 7
Registriert: 01.04.2020 19:37


Re: SV geht beim Runterschalten/Kuppeln aus

#10

Beitrag von Sircamaly » 07.04.2020 1:56

Black Jack hat geschrieben:
02.04.2020 10:10
Das hab ich so ähnlich erwartet.
Das deutet auf Falschluft oder asynchronen Motorlauf.
Beides nicht der Fall

Benutzeravatar
bigrick
SV-Rider
Beiträge: 1216
Registriert: 17.02.2014 15:11
Wohnort: Dresden

SVrider:

Re: SV geht beim Runterschalten/Kuppeln aus

#11

Beitrag von bigrick » 07.04.2020 8:52

Wie hast du das ausgeschlossen?

Sircamaly
SV-Rider
Beiträge: 7
Registriert: 01.04.2020 19:37


Re: SV geht beim Runterschalten/Kuppeln aus

#12

Beitrag von Sircamaly » 06.05.2020 10:11

Bekannter von mir ist Gutachter und hat mal drüber geschaut er meinte entweder ist etwas mit der Benzinpumpe oder das durch einen Wackelkontakt ab und zu etwas auf Masse liegt

Hättet ihr noch Ideen

Benutzeravatar
svfritze64
SV-Rider
Beiträge: 4533
Registriert: 17.08.2014 21:24
Wohnort: OWL

SVrider:

Re: SV geht beim Runterschalten/Kuppeln aus

#13

Beitrag von svfritze64 » 06.05.2020 20:33

Ja - schau nach Falschluft (Unterdruckschläuche, Dichtungsgummis der Ansaugbrücken, Unterdruckschläuche zu den Sensoren etc.)
, wenn du das Ausschliessen kannst, prüfe Synchronisation...
Oder du lässt deinen Gutachter noch mal drüberschauen.... :mrgreen:
Wackelkontakt bzw Massefehler würde ich nicht ausschliessen wollen, aber die Schilderung deiner Symptome (abfallende Drehzahl) wäre ich eher bei
Dieter.
Und die Frage von Bigrick hast du nicht beantwortet....wie hast du das ausgeschlossen das keine Falschluft zieht?
Das kann m.M.n. auch kein Gutachter mit "draufgucken" erkennen :wink:
Gruß
Fritz

just because you´re breathing - doesn´t mean you are alive

Antworten