Problem mit der ölablassschraube


Wie repariere ich...? Wie baut man was an der SV um? Die Bastelbude für den Laien bis zum Profi.
svsam00
SV-Rider
Beiträge: 14
Registriert: 21.04.2018 16:20


Problem mit der ölablassschraube

#1

Beitrag von svsam00 » 14.05.2019 17:16

Moin Leute,
Ich wollte vor 2 Tagen einen ölwechsel machen. Habe aber dabei meine ölablassschraube abgebrochen. Mein Vater hat sie denn versucht mit einen linksumdreher den Rest der Schraube rauszuholen. Dabei ist der Rest der Schraube ins innere gekommen. Meine Frage ist jetzt wie bekomm ich den Rest der Schraube nun dort raus ? Oder kann das dort drinn bleiben ? Ich weiß nämlich nicht ob unter dem Ölablassschraubengewinde eine art "übergangsraum" ist !

Ich hoffe ihr könnt mir weiter helfen !
Lg sam

Benutzeravatar
SVKNECHT
SV-Rider
Beiträge: 995
Registriert: 28.03.2007 0:13

SVrider:

Re: Problem mit der ölablassschraube

#2

Beitrag von SVKNECHT » 14.05.2019 17:34

Die schraube muss in jedem Fall da raus. Die frage ist ja auch, ob nun Metallspäne in den Motor gekommen sind. Das lässt sich nur schwer beurteilen.

Wie kannst du denn die Stahlschraube im Alu Motorgehäuse abreißen? Oder ist das Gewinde im Motor auch kaputt gegangen?

Ich schätze dass du den Motor zu herausbekommen der Schraube zerlegen musst. Sicher bin ich allerdings nicht.
Meine SV klick hier

Benutzeravatar
Dieter
Techpro
Beiträge: 12592
Registriert: 11.01.2003 17:25
Wohnort: Am Ortsrand

SVrider:

Re: Problem mit der ölablassschraube

#3

Beitrag von Dieter » 14.05.2019 18:32

viewtopic.php?t=94216&start=15

In dem Thread siehst du das über der Schraube ein Sieb ist. Heißt dein Rest Stück ist eigentlich getrennt vom restlichen Motor. Schön ist das aber nicht...

Ich vermute das dein Vater ein Loch mit dem rechtslaufenden Bohrer für den Linksdrall bohren wollte. Der hat sich dabei kurz verhakt und dabei hat er das Reststück reingedreht.... ???

Für sowas gibt es linksdrehende Bohrer. Wenn der ankakt kommt die Schraube direkt raus...

Ich würde das Mopped seitlich auf ne alte Matratze legen. Dann sieht man was. Dann kommt das Geduld Spiel mit nem starken Stab Magneten in der Hoffnung das du den Stumpen raus bekommst. Was rein geht, sollte auch wieder raus gehen. Ist aber wahrscheinlich nix für schwache Nerven....

Wenn es wieder am Gewinde angeschnäbelt hat kannst vorsichtig den Linksdrall ansetzen und das Teil bergen...

Wie man die Schraube abreissen kann weiss ich auch nicht. Gewinde im Alu kaputt hatten wir schon öfter.

Den Motor dazu zerlegen wird ne Stange Geld kosten. Denke das du das nicht selber kannst (wenn's schon bei der Ablassschraube schief geht ;-) ).

Denke ich würde das Suchspiel probieren und wenn das nicht klappt den Rest einfach da lassen.

Ich weiss nicht wie dick das Alu an der Stelle ist. Sonst könnte man das Loch auf 12mm aufbohren. Da durch kannst das Stück bergen und dann M14x1,5 rein schneiden.... Oder Helicoil. Was der bei M12x1,25 für'n Kern Loch hat weiss ich nicht. Sollte aber gehen das Stück da durch zu bekommen...

Benutzeravatar
Silversurfer
SV-Rider
Beiträge: 173
Registriert: 21.04.2018 19:21

SVrider:

Re: Problem mit der ölablassschraube

#4

Beitrag von Silversurfer » 14.05.2019 23:21

Dieter hat geschrieben:
14.05.2019 18:32
viewtopic.php?t=94216&start=15

In dem Thread siehst du das über der Schraube ein Sieb ist.
... ist das Sieb nicht über "der anderen" Ölablasschraube? (die Inbusschraube mit M16)... oder hab' ich da was falsch verstanden? :????:
... wenn Gewissheit wahr wäre, läge man nie falsch ...

Benutzeravatar
Dieter
Techpro
Beiträge: 12592
Registriert: 11.01.2003 17:25
Wohnort: Am Ortsrand

SVrider:

Re: Problem mit der ölablassschraube

#5

Beitrag von Dieter » 15.05.2019 6:39

Silversurfer hat geschrieben:
14.05.2019 23:21
... ist das Sieb nicht über "der anderen" Ölablasschraube? (die Inbusschraube mit M16)... oder hab' ich da was falsch verstanden? :????:
Stimmt. :oops:

Aber die Anderen Tipps gelten nach wie vor. Das mit dem drin lassen ist dann doof. Das Angeln geht wohl auch nicht.

So sieht es innen aus

download/file.php?id=27874&mode=view

Da ist also Fleisch genug, das gross aufzubohren und den rausangeln und dann neues grosses Ablassgewinde reinschneiden.
Denke das sollte aber eine Werkstatt machen, mit viel Fett am Bohrer (um die Späne zu "fangen"). Das Teil dann rausangeln wird auch spannend, da der Raum dahinter so gross ist. Und man das Teil "um die Ecke" Angeln müsste... Danach einmal den Motor spülen mit Öl um evtl. Späne rauszubekommen.

Benutzeravatar
Silversurfer
SV-Rider
Beiträge: 173
Registriert: 21.04.2018 19:21

SVrider:

Re: Problem mit der ölablassschraube

#6

Beitrag von Silversurfer » 15.05.2019 21:30

Seh' ich das richtig, die Ölablassschraube sitzt auf der Innenseite der linken Motorgehäusehälfte (hinter der Motornummer)? Auch wenn lamentieren nix hilft ... da haben sich die Herren Ingenieure 'ne ganz schön besch ... eidene Stelle für 'ne Schraube ausgesucht, die sicherlich häufiger mal "misshandelt" wird ... anderswo gib's da wenigstens noch 'ne kleine "Alibi - Ölwanne" oder sowas.
... fällt mir ansonsten auch nix anners zu ein, als das was schon vorgeschlagen wurde. Wenn man großzügig ausbohrt, kann man natürlich auch 'nen "Einsatz" (mit Querbohrung als "Ablauf") anfertigen (lassen) und einschrauben/kleben der dann wieder mit der Standardschraube bestückt werden kann.
... frage mich nur, ob man 'nen Helden findet, der dieses Husarenstück bei eingebautem Motor vollbringt ... wäre ja wünschenswert, wenn man sich wenigstens diesen Aufwand irgendwie ersparen könnte.
... wenn Gewissheit wahr wäre, läge man nie falsch ...

Benutzeravatar
Dieter
Techpro
Beiträge: 12592
Registriert: 11.01.2003 17:25
Wohnort: Am Ortsrand

SVrider:

Re: Problem mit der ölablassschraube

#7

Beitrag von Dieter » 15.05.2019 21:40

Silversurfer hat geschrieben:
15.05.2019 21:30
... da haben sich die Herren Ingenieure 'ne ganz schön besch ... eidene Stelle für 'ne Schraube ausgesucht, die sicherlich häufiger mal "misshandelt" wird ...
An welche Stelle soll ein Ingenieur denn beim Motor die Schraube hin bauen ausser an der tiefsten Stelle des Motors?
Mit der Unfähigkeit anderer zu konstruieren ist mir fremd. Das so viel Fleisch drumrum ist das man notfalls was neues rein schneiden kann ist schon gut genug.
Mein 1.Motor hat auf 88000km ca. 15 Ölwechsel bekommen. Das alles ohne das Gewinde zu schrotten...
Eine Ölwanne hab ich an keinem meiner Motorräder gehabt. Egal ob Bj. 36, 52, 80, 90, 96 oder 99.

Benutzeravatar
Trobiker64
SV-Rider
Beiträge: 2414
Registriert: 24.08.2011 8:59
Wohnort: Troisdorf


Re: Problem mit der ölablassschraube

#8

Beitrag von Trobiker64 » 15.05.2019 23:39

Es ist aber schon so, dass mit einer abschraubbaren Ölwanne das Problem einfacher zu lösen wäre.

Benutzeravatar
Dieter
Techpro
Beiträge: 12592
Registriert: 11.01.2003 17:25
Wohnort: Am Ortsrand

SVrider:

Re: Problem mit der ölablassschraube

#9

Beitrag von Dieter » 16.05.2019 6:59

[Ironie]
Trobiker64 hat geschrieben:
15.05.2019 23:39
Es ist aber schon so, dass mit einer abschraubbaren Ölwanne das Problem einfacher zu lösen wäre.
Das stimmt. Damit hätte der Motor wieder eine weitere Dichtfläche. Die kann undicht werden :igitt: dort könnten Gewinde (von Hobbyschraubern) abgerissen werden....
Damit DIE dann einfach repariert werden können müsste man die in einen weiteren Zwischenflansch konstruieren.....

-> ein Teufelskreis.... :mrgreen:

Da ich bisher von recht wenigen kaputten Ölablassschrauben gehört habe. Aber bei jeder 2. Knubbel "S" Risse in der Verkleidung um den vorderen Blinker sehe, würde ich dort ein austauschbares Verkleidungsstück vorsehen...

[/Ironie]

Benutzeravatar
Trobiker64
SV-Rider
Beiträge: 2414
Registriert: 24.08.2011 8:59
Wohnort: Troisdorf


Re: Problem mit der ölablassschraube

#10

Beitrag von Trobiker64 » 16.05.2019 7:49

Dieter hat geschrieben:
16.05.2019 6:59
Damit hätte der Motor wieder eine weitere Dichtfläche. Die kann undicht werden
Das ist halt der Unterschied zwischen Theorie und Praxis. Ich habe ja nun auch schon ne Menge Mopeten gefahren, neu und gebraucht, da hatte ich nicht eine Einzige, die an der Ölwannendichtung suppte. Der TE würde sich über diese Möglichkeit jetzt sicher freuen. ;) bier Dem Problem kann man auch aus dem Weg gehen, wenn man einmalig ein Stahlbus-Ventil für den Ölwechsel einbaut.

Timmi
SV-Rider
Beiträge: 3110
Registriert: 13.12.2004 23:47
Wohnort: Berlin


Re: Problem mit der ölablassschraube

#11

Beitrag von Timmi » 16.05.2019 8:50

Stahlbus - Ventil hat aber den Nachteil dass es länger baut.....Kenne jemanden der hat sich beim runter fahren vom Bordstein das Ding abgerissen.....Da war NIX mehr mit Gewindereparatur :roll:
Oberkaputnik

hasseröder
SV-Rider
Beiträge: 763
Registriert: 25.12.2017 16:32

SVrider:

Re: Problem mit der ölablassschraube

#12

Beitrag von hasseröder » 16.05.2019 10:06

Dieter hat geschrieben:
14.05.2019 18:32
viewtopic.php?t=94216&start=15


Ich weiss nicht wie dick das Alu an der Stelle ist. Sonst könnte man das Loch auf 12mm aufbohren. Da durch kannst das Stück bergen und dann M14x1,5 rein schneiden.... Oder Helicoil. Was der bei M12x1,25 für'n Kern Loch hat weiss ich nicht. Sollte aber gehen das Stück da durch zu bekommen...
bei metrischen Schrauben ist der Kernlochdurchmesser Gewindegröße minus Steigung in diesem Fall 12 - 1,5 = 10,5 also Kernloch bei M12x1,5 ist 10,5mm

bei zölligen Schrauben ist es ähnlich, wobei hier 25,4mm (1 Zoll) die Basis ist.

aber für alle zum Nachlesen hier noch Gewindetabellen mit Nenngröße, Kernlochdurchmesser und (bei Regelgewinde) Gewindesteigung
Gewindetabelle G.jpg
Gewindetabelle NPT.jpg
ups... ich sehe gerade, die Gewindetabelle für Regelgewinde metrisch habe ich gar nicht abfortografiert .... reiche ich nach
Morgen ist heute schon Gestern....

Wer Schreibfehler findet, darf sie gern behalten...

Benutzeravatar
Dieter
Techpro
Beiträge: 12592
Registriert: 11.01.2003 17:25
Wohnort: Am Ortsrand

SVrider:

Re: Problem mit der ölablassschraube

#13

Beitrag von Dieter » 16.05.2019 10:12

Ich kenne mich mit Gewinden aus. Ich meinte ja auch nicht das original Kern Loch. Sondern das was man braucht um das grössere Reparatur Helicoil Aussengewinde schneiden zu können wo dann die Spirale rein kommt. Der Bohrer ist beim Helicoil immer dabei. Das ist was spezielles von denen....

hasseröder
SV-Rider
Beiträge: 763
Registriert: 25.12.2017 16:32

SVrider:

Re: Problem mit der ölablassschraube

#14

Beitrag von hasseröder » 16.05.2019 10:19

Dieter hat geschrieben:
16.05.2019 10:12
Ich kenne mich mit Gewinden aus. Ich meinte ja auch nicht das original Kern Loch. Sondern das was man braucht um das grössere Reparatur Helicoil Aussengewinde schneiden zu können wo dann die Spirale rein kommt. Der Bohrer ist beim Helicoil immer dabei. Das ist was spezielles von denen....
Heilicoil-Kernlochbohrer sind immer etwas größer als das Nennmaß des zuschneidenden Gewindes.

Bei Helicoil M8 weiß ich es aus dem Kopf... da ist das Kernloch 8,5mm bei den anderen Gewindegrößen muss ich auch nachsehen.

Ich suche mal die Kernlöcher für Helicoil (Drahteinsatzgewinde ... gibt es ja auch von anderen Anbietern) raus und stelle das dann hier mit rein.
Morgen ist heute schon Gestern....

Wer Schreibfehler findet, darf sie gern behalten...

Benutzeravatar
Trobiker64
SV-Rider
Beiträge: 2414
Registriert: 24.08.2011 8:59
Wohnort: Troisdorf


Re: Problem mit der ölablassschraube

#15

Beitrag von Trobiker64 » 16.05.2019 11:27

Timmi hat geschrieben:
16.05.2019 8:50
Kenne jemanden der hat sich beim runter fahren vom Bordstein das Ding abgerissen
Bei einer SV650 ? Da würden vorher noch andere Bauteile dran glauben müssen wie z. B der Krümmer, so hoch wie das Ventil liegt. :wink: Bei tiefer gelegten PKW 's wäre ich auch vorsichtiger.

Antworten