Sv650 k3 startet nicht mehr.


Du benötigst Infos zur Technik oder hast ein Problem mit deiner SV? Fragen und Antworten hier!
Antworten
Deegi
SV-Rider
Beiträge: 2
Registriert: 05.06.2019 5:58


Sv650 k3 startet nicht mehr.

#1

Beitrag von Deegi » 05.06.2019 6:35

Hallo

Erst mal was zu mir da ich hier neu bin. Ich bin 37 Jahre alt und komme aus der Bierstadt Radeberg.Ich bin seit kurzem stolzer Besitzer einer sv650 k3 Vollverkleidet mit Grad mal 9tsd km auf der Uhr.

Nun zu meinem Problem...

Ich bin am Wochenende bischen gefahren mit dem Guten Stück und nach ca 20km fing sie an zu stottern, hatte die ein oder andere Fehlzündung und nahm auch kein Gas mehr an. Motor startete danach noch 1 mal aber eher widerwillig.
Habe das Gefühl das sie keinen Sprit bekommt.

Habe gestern neue Kerzen verbaut ...die alten waren jetzt 14 Jahre drin... und dann erneut versucht aber es rührt sich nix. Sie startet kurz und geht sofort wieder aus.
Wenn ich leicht am Gashahn drehe geht sie erst gar nicht an. Jedes Manöver am Gashahn führt zum sofortigen Absterben.

Vielleicht hatte ja schon wer ähnliche Probleme und kann mir weiter helfen.
Technisch bin ich jetzt nicht so versiert aber ich geb mein bestes.

P.s. könnte ein unter Druck schlauch das Problem sein oder fördert die SV permanent über die Pumpe den Sprit?

Ich hoffe ihr könnt mir helfen.

MfG Rene

Benutzeravatar
svfritze64
SV-Rider
Beiträge: 4083
Registriert: 17.08.2014 21:24
Wohnort: OWL

SVrider:

Re: Sv650 k3 startet nicht mehr.

#2

Beitrag von svfritze64 » 05.06.2019 23:09

Wirf doch mal n Blick in den tank....Rost?....
Wenn ein 16 Jahre altes Mopped 9000 km (560 km im Jahr :roll: ) geleistet hat kann so ziemlich alles passieren....
Normalerweise sagt man Finger weg von Standuhren...aber is ja nu zu spät....
Wenn man nach so langer Standzeit einfach fährt, ohne vorher das nötigste gemacht zu haben (Ölwechsel, Kühlflüssigkeit, Sprit ersetzen (wer weis wie lange der Sprit im Tank war - und wie zündfähig das noch war....Wasser wird es auch gezogen haben -welches sich unten absetzt und kein zündfähiges Gemisch abgibt.....Schläuche können mit dem Alter quellen, Unterdruckschläuche rissig werden etc....Ansaugbrückengummis ebenfalls....

Kerzen, Ölfilter, Luftfilter, Bremsflüssigkeit macht man dann auch normalerweise BEVOR etwas passiert....

However.....vielleicht solltest du mal die KB durchforsten , da steht schon einiges an Fehlerbehebung drin - halt dich an die Reihenfolge

https://www.svrider.de/index.php?seite= ... rtikel=260 ich würde auf alten Sprit/Wasser im Tank tippen, in verbindung mit porösen Gummis und mangelnder Pflege (Synchronisieren/TPS STPS einstellen ) etc.....

Die Suche sollte auch helfen.....

Trotzdem herzliches Willkommen hier.... ;) bier
Gruß
Fritz

Schlechte Ideen verursachen die besten Erinnerungen

Benutzeravatar
Silversurfer
SV-Rider
Beiträge: 175
Registriert: 21.04.2018 19:21

SVrider:

Re: Sv650 k3 startet nicht mehr.

#3

Beitrag von Silversurfer » 06.06.2019 6:38

... wenn sie erst anspringt und dann abstirbt, tippe ich auch auf zu wenig (oder schlechten) Sprit ... und bei einer "Standuhr" mit 9.000km wäre meine Vermutung dieselbe wie vom Fritz, nämlich Rost im Tank. Ich hatte fast dasselbe Problem bei meiner K3, die ich mit ca. 14.000km gekauft habe. Nachdem ich den Rost am Einfüllstutzen übersehen hatte (sollte man beim Gebrauchtkauf immer checken!), erlebte ich eine böse Überraschung, als ich die Benzinpumpe aus dem Tank holte (da gibt's auch einen Fred mit Bildern zu). Die Maschine lief zwar noch einwandfrei, hätte das aber wohl auch nicht mehr lange getan ...
Zu Deiner Frage: Bei der K3 gibt es keinen Unterdruckschlauch und die Benzinpumpe baut permanent einen gewissen Druck (ca. 3 Bar) auf (deshalb hört man beim Einschalten der Zündung erstmal das typische Sirren der Benzinpumpe). Wenn die "zu" ist kommt natürlich nicht mehr genug Sprit durch. Du könntest natürlich - falls noch nicht geschehen - auch erstmal den alten Sprit ersetzen (s.o.). Ich würde aber in jedem Fall den Tank genauer inspizieren. Klarheit hast Du in diesem Fall eigentlich erst, wenn Du Dir die Benzinpumpe anschaust.
... wenn Gewissheit wahr wäre, läge man nie falsch ...

Grillgöttin
SV-Rider
Beiträge: 1083
Registriert: 01.05.2017 23:53

SVrider:

Re: Sv650 k3 startet nicht mehr.

#4

Beitrag von Grillgöttin » 06.06.2019 19:02

Herzlich willkommen bei uns und allzeit gute Fahrt!
Du wohnst ja direkt bei der Landeshauptstadt, da könnte man vielleicht mal zusammen fahren, wenn die Mopete denn wieder möchte :)
Es gibt übrigens einen Regionalthread, zu dem du dich gern gesellen kannst: viewtopic.php?f=6&t=45203&p=10175613#p10175613. Ist leider etwas eingerostet, aber vielleicht kann man ihn genau wie deine Kiste wieder etwas beleben ;) bier
Motorradfahren verbindet.

Deegi
SV-Rider
Beiträge: 2
Registriert: 05.06.2019 5:58


Re: Sv650 k3 startet nicht mehr.

#5

Beitrag von Deegi » 06.06.2019 19:20

Vielen Dank für eure Tipps zur Fehlersuche und die schnellen freundlichen Antworten.

Es ist mir ein Vergnügen euch mitzuteilen das das Baby wieder läuft. Jippi :D :D :D :D

Natürlich möchte ich euch auch wissen lassen was das Problem war. :)

Der Fehler lag doch an der Benzinpumpe. Die Membrane die dort drin sitzt und von dem weißen Klipp gehalten wird war aus der Pumpe gefallen. Vermutlich durch Vibration oder ähnliches. Somit pumpt die Pumpe zwar aber der Druck (sollte 3 Bar betragen ) ist gleich null und es kommt kein Sprit in die Einspritzdüsen.
Bestes Merkmal um das schnell zu testen wäre wenn ihr die Benzinleitung an der Pumpe trennt darf kein Sprit permanent raus laufen da die Membrane das verhindert. War bei mir nicht der Fall denn es lief dank der Schwerkraft von ganz allein.
Habe den Klipp jetzt zusätzlich mit einem Kabelbinder gesichert und schau jetzt mal wie lange das hällt.

Ich bedanke mich noch mal ganz herzlich bei Euch das das Problem so schnell gelöst wurde.

Benutzeravatar
Silversurfer
SV-Rider
Beiträge: 175
Registriert: 21.04.2018 19:21

SVrider:

Re: Sv650 k3 startet nicht mehr.

#6

Beitrag von Silversurfer » 06.06.2019 22:55

... besagte "Membran" ist übrigens der Druckregler. Sitzt im Urzustand gut fest und fliegt i.d.R. nur raus, wenn man ihn schonmal rausgepuhlt hat. Sollte man deshalb nach Möglichkeit in Ruhe lassen (konnte mich selbst nicht zurückhalten, hab' auch 'nen Kabelbinder an der Benzinpumpe :| ).
Na den man viel Spaß beim "Fahren statt Schrauben"! 8)
... wenn Gewissheit wahr wäre, läge man nie falsch ...

Antworten