Zündaussetzer


Du benötigst Infos zur Technik oder hast ein Problem mit deiner SV? Fragen und Antworten hier!
Benutzeravatar
Flo
SV-Rider
Beiträge: 588
Registriert: 22.03.2005 21:18
Wohnort: wylert

SVrider:

Zündaussetzer

#1

Beitrag von Flo » 25.07.2013 10:33

nach nem jahr babypause hab ich heut morgen mal wieder das mopped ausgeführt.

gegen ende der runde ist sie mir mehrmals im leerlauf ausgegangen, beim beschleunigen aus tiefen drehzahlen (so 2000 rum) hat´s geruckelt wie sau, bis ich so auf knappen 4000upm war.

vermute irgendwas mit elektrik und hitze, als ich wieder in der zivilisation war und die drehzahlen eher im mittelfeld waren, war wieder gut :?
dazu vielleicht passend: letztens nach dem ölwechsel wollte ich sie in die garage fahren, zündschlüssel rum, aber nix passiert. kein mäusekino, keine spritpumpe, nix.
ne stunde später ging´s dann wieder. hab die verkabelung mal grob kontrolliert, konnte aber nix feststellen. 2 tage regelmäßig zündung an, an den kabeln gewackelt, alles i.o. :|

fehlercodes gibt´s leider nicht, da austausch-tacho :roll:

jemand ne idee oder ähnliche erfahrungen?
Zuletzt geändert von sorpe am 25.07.2013 12:51, insgesamt 1-mal geändert.
Grund: Schreibfehler in Themenüberschrift berichtigt
Ist der Motor kalt, gib ihm zehneinhalb!

Benutzeravatar
MUC_Rider
SV-Rider
Beiträge: 891
Registriert: 03.04.2012 14:48
Wohnort: München

SVrider:

Re: Zümdaussetzer

#2

Beitrag von MUC_Rider » 25.07.2013 10:40

Haste den Luftfilter vielleicht auch mit Fell verkleidet? :mrgreen:
Schau mal in den Luftfilterkasten rein, ob sich vielleicht was angesammelt hat. Über 4000 rpm ist alles in Ordnung?
Der obige Beitrag enthält viele schlimme Wörter und aufgrund seines Inhalts sollte er von niemandem gelesen werden

Benutzeravatar
Flo
SV-Rider
Beiträge: 588
Registriert: 22.03.2005 21:18
Wohnort: wylert

SVrider:

Re: Zümdaussetzer

#3

Beitrag von Flo » 25.07.2013 10:50

hi,

ja, bei ca 4000 zieht sie fröhlich durch.

neee, der lufi ist nicht befellt, aber den hab ich noch garnicht begutachtet. vielleicht ist der zu... ist etwas feucht in der garage...
Ist der Motor kalt, gib ihm zehneinhalb!

Benutzeravatar
MUC_Rider
SV-Rider
Beiträge: 891
Registriert: 03.04.2012 14:48
Wohnort: München

SVrider:

Re: Zümdaussetzer

#4

Beitrag von MUC_Rider » 25.07.2013 11:04

Ich hatte mal sporadische Zündaussetzer bei Konstantfahrt um die 120 km/h. War damals auf schlechten Sprit (E10) zurückzuführen. Hat wohl die Injektoren verklebt. War mir ne Lehre.
Vielleicht hat sich ja bedingt durch die lange Standzeit bei dir etwas am Tankboden abgesetzt. Ich hab auch mal gelesen, dass sich der Sprit mit der Zeit zersetzt. Ob ein Jahr dafür ausreicht, kann ich dir allerdings nicht sagen
Der obige Beitrag enthält viele schlimme Wörter und aufgrund seines Inhalts sollte er von niemandem gelesen werden

Benutzeravatar
Flo
SV-Rider
Beiträge: 588
Registriert: 22.03.2005 21:18
Wohnort: wylert

SVrider:

Re: Zümdaussetzer

#5

Beitrag von Flo » 25.07.2013 11:06

sprit ist frisch und kein E10.

werd mal den lufi ausbauen und reinigen.
Ist der Motor kalt, gib ihm zehneinhalb!

Benutzeravatar
sorpe
Moderator
Beiträge: 14140
Registriert: 10.12.2006 21:45
Wohnort: Sauerland
Kontaktdaten:

SVrider:

Re: Zündaussetzer

#6

Beitrag von sorpe » 25.07.2013 12:58

Flo hat geschrieben:... zündschlüssel rum, aber nix passiert. kein mäusekino, keine spritpumpe, nix.
ne stunde später ging´s dann wieder.
Könnte auf ein schleichendes Problem mit dem "grünen Stecker" oder dem Zündschloss hindeuten.
Gruß,
Martin
Schon eine Bewertung abgegeben? >> SV 1000 SZ
Achtung: Meine Beiträge können Spuren von Ironie enthalten!
Wer keinen Spaß versteht, sollte sich nicht an einem Forum beteiligen!
 
*18.5.1924 Annemarie +14.9.2011

Benutzeravatar
Flo
SV-Rider
Beiträge: 588
Registriert: 22.03.2005 21:18
Wohnort: wylert

SVrider:

Re: Zündaussetzer

#7

Beitrag von Flo » 25.07.2013 14:04

hi,

der grüne stecker ist schon lange erschlagen. keine ahnung was da los "war". hab den kabelbaum durch, wackler kann ich eigentich auch ausschließen.
Ist der Motor kalt, gib ihm zehneinhalb!

Benutzeravatar
Flo
SV-Rider
Beiträge: 588
Registriert: 22.03.2005 21:18
Wohnort: wylert

SVrider:

Re: Zündaussetzer

#8

Beitrag von Flo » 30.07.2013 10:47

so, lufi frisch und der grüne stecker war noch drin... muß eh bald zum freundlichen, da muß ich mal nachhaken. war eigentlich abgesprochen, daß der rausfliegt. warscheinlich hat er den nur neu gemacht... :roll: jetzt ist eine angemessene verbindung verbaut.

morgen geht´s dann auf die hausstrecke
Ist der Motor kalt, gib ihm zehneinhalb!

Benutzeravatar
Flo
SV-Rider
Beiträge: 588
Registriert: 22.03.2005 21:18
Wohnort: wylert

SVrider:

Re: Zündaussetzer

#9

Beitrag von Flo » 31.07.2013 9:42

bin ganze 20km gekommen, dann ging´s wieder los...

1 zylinder setzt aus, im standgas schafft´s der andere dann nicht mehr. also kiste wieder auseinander und zündkerzen gucken.

sonst noch ideen?
Ist der Motor kalt, gib ihm zehneinhalb!

Benutzeravatar
sorpe
Moderator
Beiträge: 14140
Registriert: 10.12.2006 21:45
Wohnort: Sauerland
Kontaktdaten:

SVrider:

Re: Zündaussetzer

#10

Beitrag von sorpe » 31.07.2013 13:08

Kerzen, Zündkabel, Zündkerzenstecker durchmessen!
Gruß,
Martin
Schon eine Bewertung abgegeben? >> SV 1000 SZ
Achtung: Meine Beiträge können Spuren von Ironie enthalten!
Wer keinen Spaß versteht, sollte sich nicht an einem Forum beteiligen!
 
*18.5.1924 Annemarie +14.9.2011

Benutzeravatar
Flo
SV-Rider
Beiträge: 588
Registriert: 22.03.2005 21:18
Wohnort: wylert

SVrider:

Re: Zündaussetzer

#11

Beitrag von Flo » 31.07.2013 13:10

gibt´s n trick, wie ich den den problemmachenden zylinder identifizieren kann?
Ist der Motor kalt, gib ihm zehneinhalb!

Beeee
SV-Rider
Beiträge: 47
Registriert: 24.06.2012 18:40
Wohnort: Elbe-Elster Kreis


Re: Zündaussetzer

#12

Beitrag von Beeee » 31.07.2013 13:50

Huhu...
am einfachsten schauen welcher von beiden Heiß is

Benutzeravatar
Flo
SV-Rider
Beiträge: 588
Registriert: 22.03.2005 21:18
Wohnort: wylert

SVrider:

Re: Zündaussetzer

#13

Beitrag von Flo » 31.07.2013 17:07

neue kerzen sind drin. die vordere war außen leicht korrodiert, ansonsten sahen beide aber noch gut aus.

10 minuten tuckern ohne probleme. morgen geht´s wieder auf die straße. ich werd gleich die triple von frauchen raus stellen, wenn´s mit der SV nicht passt, hab ich mich zumindest nicht umsonst umgezogen :mrgreen:
Ist der Motor kalt, gib ihm zehneinhalb!

Benutzeravatar
Flo
SV-Rider
Beiträge: 588
Registriert: 22.03.2005 21:18
Wohnort: wylert

SVrider:

Re: Zündaussetzer

#14

Beitrag von Flo » 31.07.2013 17:19

das da

http://www.svrider.de/Forum/viewtopic.p ... 5#p9704779

hab ich auch gleich gecheckt. alles sauber
Ist der Motor kalt, gib ihm zehneinhalb!

Benutzeravatar
MUC_Rider
SV-Rider
Beiträge: 891
Registriert: 03.04.2012 14:48
Wohnort: München

SVrider:

Re: Zündaussetzer

#15

Beitrag von MUC_Rider » 31.07.2013 18:17

Na dann drück ich mal die Daumen, dass du die Speedy deiner Frau morgen nicht mehr brauchst :wink:
Der obige Beitrag enthält viele schlimme Wörter und aufgrund seines Inhalts sollte er von niemandem gelesen werden

Antworten