Blinkanlage defekt


Du benötigst Infos zur Technik oder hast ein Problem mit deiner SV? Fragen und Antworten hier!
Antworten
Aeos
SV-Rider
Beiträge: 10
Registriert: 11.07.2011 22:45
Wohnort: 34599

SVrider:

Blinkanlage defekt

#1

Beitrag von Aeos » 26.04.2020 22:03

Hallo

Ich habe seit heute das Problem, dass ich nicht mehr Rechts oder Links blinken kann.
Es ist so, dass immer nur die Warnblinkanlage eingeschaltet wird, also alle 4 Blinker im takt blinken.
Egal ob ich Rechts blinke, Links blinke oder drauf drücke um die Warnblinkanlage einzuschalten.
Habe den Blinklichtschalter heute auch schon aufgeschraubt. Dort sah allerdings alles in Ordnung aus.
Gibt es da noch eine Elektronik, die die Blinker einschaltet?

Mit freundlichen Grüßen
Sascha

Aeos
SV-Rider
Beiträge: 10
Registriert: 11.07.2011 22:45
Wohnort: 34599

SVrider:

Re: Blinkanlage defekt

#2

Beitrag von Aeos » 26.04.2020 22:05

Achja, es ist eine 1000N. Bj. 2005

Benutzeravatar
Dieter
Techpro
Beiträge: 13570
Registriert: 11.01.2003 17:25
Wohnort: Am Ortsrand

SVrider:

Re: Blinkanlage defekt

#3

Beitrag von Dieter » 26.04.2020 22:12

Wahrscheinlich hast du nen Kurzschluss zwischen dem rechten und linken Blinker. Der kann überall sein. z.B. im Scheinwerfer oder unterm Heck. Hast du andere Blinker dran?

Aeos
SV-Rider
Beiträge: 10
Registriert: 11.07.2011 22:45
Wohnort: 34599

SVrider:

Re: Blinkanlage defekt

#4

Beitrag von Aeos » 26.04.2020 23:01

Ja, kleinere. Hatte der Vorbesitzer schon angebaut.
Weiß aber nicht, welcher Hersteller. Steht jedenfalls nicht drauf.
Werde morgen mal in den Blinkern messen.

Benutzeravatar
Dieter
Techpro
Beiträge: 13570
Registriert: 11.01.2003 17:25
Wohnort: Am Ortsrand

SVrider:

Re: Blinkanlage defekt

#5

Beitrag von Dieter » 27.04.2020 10:50

Aeos hat geschrieben:
26.04.2020 23:01
Weiß aber nicht, welcher Hersteller. Steht jedenfalls nicht drauf.
Werde morgen mal in den Blinkern messen.
Hersteller ist auch erstmal egal.
Heist es hat jemand die Kabel wahrscheinlich angepasst (Adapterkabel, Lüsterklemmen oder gelötet) und vielleicht so (ggf. nicht Fachgerecht verlegt) einen Fehler produziert der jetzt zu dem o.g. Eigenschaften führt.

Wenn es LED Blinker sind hat er vielleicht Widerstände eingelötet, oder ein anderes Relais verbaut. Alles potentielle Fehlerquellen.

:mrgreen: alternativ solange Handzeichen geben... :mrgreen:

Benutzeravatar
Triple7
Orga-Team
Beiträge: 5474
Registriert: 09.04.2015 10:10
Wohnort: Klosterneuburg

SVrider:

Re: Blinkanlage defekt

#6

Beitrag von Triple7 » 27.04.2020 11:15

Schau mal, ob der Warnblinkschalter ganz rechts, auf Blinken, gestellt ist.
Hatte es mal, dass der leicht mittig gestanden ist, da ging mir auch immer die ganze Anlage an.
Have a N.I.C.E. Day
LG Bernd & seine Kilo

Aeos
SV-Rider
Beiträge: 10
Registriert: 11.07.2011 22:45
Wohnort: 34599

SVrider:

Re: Blinkanlage defekt

#7

Beitrag von Aeos » 29.04.2020 2:25

Hi Triple7!
Das war es! Ich Pfeifenheini bin wohl irgendwann dagegen gekommen!
Auf jedenfall geht es nun wieder!
Also vielen Dank!
Und dir auch Dieter! ;) bier

Benutzeravatar
Triple7
Orga-Team
Beiträge: 5474
Registriert: 09.04.2015 10:10
Wohnort: Klosterneuburg

SVrider:

Re: Blinkanlage defekt

#8

Beitrag von Triple7 » 29.04.2020 6:23

:top:
Have a N.I.C.E. Day
LG Bernd & seine Kilo

Benutzeravatar
Dieter
Techpro
Beiträge: 13570
Registriert: 11.01.2003 17:25
Wohnort: Am Ortsrand

SVrider:

Re: Blinkanlage defekt

#9

Beitrag von Dieter » 29.04.2020 7:22

Triple7 hat geschrieben:
29.04.2020 6:23
:top:
Schön das du rück meldest, macht sonst kaum jemand!

Antworten