Knubbel bei Fahrt ruckartig ausgegangen


Du benötigst Infos zur Technik oder hast ein Problem mit deiner SV? Fragen und Antworten hier!
V2Böller
SV-Rider
Beiträge: 158
Registriert: 14.06.2017 20:13
Wohnort: 31699 Beckedorf bei Bad Nenndorf

SVrider:

Knubbel bei Fahrt ruckartig ausgegangen

#1

Beitrag von V2Böller » 28.05.2019 6:40

Moin Freunde des gepflegten Mopedfahrens!!!

Ich habe ein Problem bzw. mir ist gestern was passiert und ich brauche euer know how zur Ursachenfindung.

Knubbel mit ca. 35000km, gestern zügig und kontinuierlich auf der Landstraße unterwegs gewesen und nach ca 100km gab es einen Ruck in der Maschine und der Motor war aus.
- Ich meine, dass die Bremswirkung stärker war, als wenn ich einfach nur Gas wegnehme, aber nicht signifikant. Also Motor noch eingekuppelt
- Es gab keinen Qualm aus dem Auspuff
- Bei 120km/h konnte ich zwar einkuppeln, aber der Motor startete nicht mehr, genau wie auch der 4. - 2. Gang (beim ausrollen)
- Das Hinterrad hat dabei nicht blockiert
- Als ich stand und den Starter betätigte, summte dieser nur
- Der Motor wurde vom Starter nicht gedreht
- Ich habe einen nachgerüsteten Tacho (der N Tacho ist mir bei nem Unfall leider kaputt gegangen) welcher beim eingeschalten der Zündung den Zeiger einmal von 0-200 dreht und wieder zurück. Dies hat der Tacho, bei durchgehend eingeschalteter Zündung mehrmals gemacht, sowie dass auch die rote Motorlampe mehrmals aufleuchtete und wieder ausging.
- Auch hatte ich es, damals beim Einbau, nicht hinbekommen, dass der Tacho "N" anzeigt, weswegen ich ein extra LED angebaut habe. Die "N" Leuchte im Tacho, die sonst nie ging, leuchtete gestern dann mehrmals (ca. 5x) auf...
- Ich weiß nicht ob es relevant ist: Wenn ich auf der Fahrt durch Ampeln anhalten musste, hatte ich einen leichten Geruch von (nicht lachen :) Angel ) verfaulten Eiern in der Nase. Sobald ich gefahren bin, war das wieder weg. Habe mich schon gewundert, weil wenn dies aus der Umgebung kommen würde, hätte ich es auch bei der Fahrt gerochen. Dieser Geruch war dann auch wieder da, als ich das Motorrad abstellen musste. Als ich es dann 1km in den Nachbarort geschoben habe, war der Geruch weg. Ich kanns mir nicht erklären vielleicht ist es relevant?? By the way: Ich hab geduscht, also von mir kommt es nicht.
- Ich hatte nicht den Eindruck, dass der Motor großartig mehr Hitze abgestrahlt hatte, als sonst üblich...

Was könnte das wohl sein? Was sind eure Vermutungen zu den beschriebenem Problem? Braucht ihr noch Infos's?

Pluspunkt für gestern: habe mein Moped dann in den Nachbarort geschoben und gleich eine offene Garage gesehen, wo ein paar Mofa's drin standen. Habe dort geklingelt und durft meinen Böller bei einem sehr freundlichen Suzuki Schrauber unterstellen. Der hat mir sogleich seine GSXR 750 gezeigt, seine Zündapp, seine Hercules sowie auch seine neu restauriert Mofa (weiß nicht mehr welcher Hersteller), sein Papa hat noch ne Schwalbe und baut sich grade eine S51 Enduro um.
Naja jedenfalls habe ich mich wohl gefühlt und zum Trost hat er mir gleich noch n ;) bier angeboten.

Habt jetzt schon mal vielen Dank für eure Hilfe und eure Ratschläge.

PS. den V2Böller hole ich heute Nachmittag erst ab und stelle diesen bei mir hin...
Die linke Hand zum Gruß!

Benutzeravatar
tesechs
SV-Rider
Beiträge: 1171
Registriert: 27.02.2008 13:48
Wohnort: bei Preetz

SVrider:

Re: Knubbel bei Fahrt ruckartig ausgegangen

#2

Beitrag von tesechs » 28.05.2019 6:59

Sehr viel Text dafür, dass es relativ sicher einfach nur deinen Regler zerlegt hat ;)

Suche im Forum nach Regler oder Lichtmaschinenregler und du wirst lange zu lesen haben.

Kurz:
Mit Glück ist nur ein Austausch des Reglers ( Tipps dazu gibt es hier genug) und evtl. von Sicherungen nötig. Mit Pech ist auch dein Steuergerät gehimmelt, der Tacho spinnt evtl. nur weil seine Betriebsspannung nicht stimmt. Ist aber nicht auszuschließen, dass der auch Schaden genommen hat.

Benutzeravatar
jubelroemer
SV-Rider
Beiträge: 10547
Registriert: 31.10.2007 14:35
Wohnort: 72654

SVrider:

Re: Knubbel bei Fahrt ruckartig ausgegangen

#3

Beitrag von jubelroemer » 28.05.2019 8:27

tesechs hat geschrieben:
28.05.2019 6:59
Suche im Forum nach Regler oder Lichtmaschinenregler und du wirst lange zu lesen haben.
........z.B. hier:

viewtopic.php?f=4&t=108685
ab 11:05 - wie geil ist das den !

Scheisse ist, wenn der Furz was wiegt !

Keep yourself alive

"The lightness is the secret" - M. T.

V2Böller
SV-Rider
Beiträge: 158
Registriert: 14.06.2017 20:13
Wohnort: 31699 Beckedorf bei Bad Nenndorf

SVrider:

Re: Knubbel bei Fahrt ruckartig ausgegangen

#4

Beitrag von V2Böller » 28.05.2019 8:43

Ist nicht euer Ernst :juchu:

Ich dachte schon da ist sonst was passiert! Regler habe ich damals neu gemacht, werde den einfach mal durchmessen (wenn das geht) und ansonsten einfach einen neuen einbauen. PS: Habe damals genau die beschriebenen Reglerprobleme gehabt und mittels dieses Forum das Problem behoben ;) bier

Klasse, ich freu mich! Dachte schon ich muss mich von meinem geliebten Böller verabschieden 8O
Die linke Hand zum Gruß!

V2Böller
SV-Rider
Beiträge: 158
Registriert: 14.06.2017 20:13
Wohnort: 31699 Beckedorf bei Bad Nenndorf

SVrider:

Re: Knubbel bei Fahrt ruckartig ausgegangen

#5

Beitrag von V2Böller » 28.05.2019 8:44

tesechs hat geschrieben:
28.05.2019 6:59
Sehr viel Text dafür, dass es relativ sicher einfach nur deinen Regler zerlegt hat ;)
Jup, eine Problembeschreibung kann nie genau genug sein. ;) bier
Die linke Hand zum Gruß!

Benutzeravatar
Pat SP-1
SV-Rider
Beiträge: 6326
Registriert: 20.07.2015 21:06

SVrider:

Re: Knubbel bei Fahrt ruckartig ausgegangen

#6

Beitrag von Pat SP-1 » 28.05.2019 8:47

Geruch nach faulen Eiern = H2S (Schwefelwasserstoff). Damit ist es am wahrscheinlichsten, dass der Regler zu viel Spannung geliefert und die Batterie geschlachtet hat. Ob sonstige (teurere) Elektronik Schaden genommen hat, ist halt die Frage.

V2Böller
SV-Rider
Beiträge: 158
Registriert: 14.06.2017 20:13
Wohnort: 31699 Beckedorf bei Bad Nenndorf

SVrider:

Re: Knubbel bei Fahrt ruckartig ausgegangen

#7

Beitrag von V2Böller » 28.05.2019 11:59

Pat SP-1 hat geschrieben:
28.05.2019 8:47
Geruch nach faulen Eiern = H2S (Schwefelwasserstoff). Damit ist es am wahrscheinlichsten, dass der Regler zu viel Spannung geliefert und die Batterie geschlachtet hat.
Eine neue habe ich gleich mit bestellt. Sicher ist sicher.
Pat SP-1 hat geschrieben:
28.05.2019 8:47
Ob sonstige (teurere) Elektronik Schaden genommen hat, ist halt die Frage.
Wird sich dann herausstellen. Werde die Teile erstmal verbauen und en Böller zünden. Mal sehen was passiert :?: bzw. OB was passiert
Die linke Hand zum Gruß!

Benutzeravatar
saihttaM
SV-Rider
Beiträge: 4951
Registriert: 19.04.2016 20:42
Wohnort: Extertal

SVrider:

Re: Knubbel bei Fahrt ruckartig ausgegangen

#8

Beitrag von saihttaM » 28.05.2019 12:22

Was fürn Regler hast du denn jetzt drin?

V2Böller
SV-Rider
Beiträge: 158
Registriert: 14.06.2017 20:13
Wohnort: 31699 Beckedorf bei Bad Nenndorf

SVrider:

Re: Knubbel bei Fahrt ruckartig ausgegangen

#9

Beitrag von V2Böller » 28.05.2019 20:06

Hab mir n Originalen bestellt plus ne Batterie.

Habe eben mal den alten originalen angebaut, aber da muckze nichts. Tacho geht, aber sobald ich das Licht anschalte, egal ob Abblendlicht oder Fernlicht, muckt der Tacho wieder rum. Warte morgen mal ab...
Die linke Hand zum Gruß!

Benutzeravatar
jubelroemer
SV-Rider
Beiträge: 10547
Registriert: 31.10.2007 14:35
Wohnort: 72654

SVrider:

Re: Knubbel bei Fahrt ruckartig ausgegangen

#10

Beitrag von jubelroemer » 29.05.2019 18:07

V2Böller hat geschrieben:
28.05.2019 20:06
Hab mir n Originalen bestellt ...............
8O - original SUZUKI oder original Nachbau :?: Zur Sicherheit für/vor zukünftige/n Ausfälle/n würde ich auf jeden Fall einen Voltmeter installieren.
ab 11:05 - wie geil ist das den !

Scheisse ist, wenn der Furz was wiegt !

Keep yourself alive

"The lightness is the secret" - M. T.

V2Böller
SV-Rider
Beiträge: 158
Registriert: 14.06.2017 20:13
Wohnort: 31699 Beckedorf bei Bad Nenndorf

SVrider:

Re: Knubbel bei Fahrt ruckartig ausgegangen

#11

Beitrag von V2Böller » 30.05.2019 8:12

jubelroemer hat geschrieben:
29.05.2019 18:07
V2Böller hat geschrieben:
28.05.2019 20:06
Hab mir n Originalen bestellt ...............
8O - original SUZUKI oder original Nachbau :?: Zur Sicherheit für/vor zukünftige/n Ausfälle/n würde ich auf jeden Fall einen Voltmeter installieren.
Original Suzuki... habe vor zwei Jahren mir n Nachbau bestellt und jetzt ging's mir auf die Eier... 187€ hat der Spaß gekostet. :) cross

Eingebaut und nichts! Nicht mal n Klick vom Starter. Batterie ist nicht aufgequollen oder hat sonstige Spuren. Gemessen 13,1V.
Tacho funzt soweit, außer ich betätige irgendwie Licht... Sicherungen unterm Sitz hab ich überprüft, alle heile. Relais schaltet auch. Also knackt zumindest wenn ich den Blinker anmache.

Meint ihr das kann trotzdem an der Batterie liegen? Oder kann noch was anderes kaputt gegangen sein...? Ich hab halt kein Plan von der Elektrik. Mag die Mechanik :) Angel
Die linke Hand zum Gruß!

Benutzeravatar
tesechs
SV-Rider
Beiträge: 1171
Registriert: 27.02.2008 13:48
Wohnort: bei Preetz

SVrider:

Re: Knubbel bei Fahrt ruckartig ausgegangen

#12

Beitrag von tesechs » 30.05.2019 8:56

hast du die Spannung mit Verbrauchern gemessen?
Wenn sie zusammenbricht, sobald du irgendetwas anschaltest, kann das auf eine kaputte Batterie hinweisen. Dazu muss die nicht zwingend aufgequollen sein.

Benutzeravatar
2blue
SV-Rider
Beiträge: 3167
Registriert: 07.03.2005 22:07
Wohnort: Speyer am Rhein

SVrider:

Re: Knubbel bei Fahrt ruckartig ausgegangen

#13

Beitrag von 2blue » 30.05.2019 12:22

Hallo,
wenn die Batterie abgekocht wurde, und das ist sie wenn es nach Schwefelwasserstoff gerochen hat, ist sie tot.
Voltmeter anschließen, messen, dann Licht an, messen, Hupe betätigen, dabei messen.
Vermutlich wird schon mit Licht die Spannung zusammenbrechen, spätestens beim hupen.

Gruß
Gerhard
Die Power-Knubbel vom SV-Treffen 2016
Blau ist für mich ne tolle Farbe und kein Zustand

Benutzeravatar
jubelroemer
SV-Rider
Beiträge: 10547
Registriert: 31.10.2007 14:35
Wohnort: 72654

SVrider:

Re: Knubbel bei Fahrt ruckartig ausgegangen

#14

Beitrag von jubelroemer » 30.05.2019 16:25

V2Böller hat geschrieben:
30.05.2019 8:12
Original Suzuki... habe vor zwei Jahren mir n Nachbau bestellt und jetzt ging's mir auf die Eier... 187€ hat der Spaß gekostet. :) cross
Wenn du den Online bestellt hast hast du wenigstens noch die Möglichkeit den umzutauschen. € 187,- ist mehr als happig und ob die Qualität besser ist als von den originalen Teilen die nach und nach alle verrecken :?:

Hier (aus meinem Link von Dienstag)
2blue hat geschrieben:
22.05.2019 21:36

Billigregler würde ich nicht empfehlen, hier ein empfehlenswerter Händler mit guter Qualität in Plug and Play. Leider nicht billig.

Bild
gibts für das viele Geld wenigstens gute Teile.
ab 11:05 - wie geil ist das den !

Scheisse ist, wenn der Furz was wiegt !

Keep yourself alive

"The lightness is the secret" - M. T.

Benutzeravatar
loki_0815
SV-Rider
Beiträge: 5113
Registriert: 10.08.2009 15:42

SVrider:

Re: Knubbel bei Fahrt ruckartig ausgegangen

#15

Beitrag von loki_0815 » 31.05.2019 10:20

Mein Händlerkollege hatte mal einen Chinaregler in eine 1250ger eingebaut .... Ende vom Lied war nach 500km eine gegrillte Zündbox, def. Lampen ringsum.
1500,- Schaden ....
ich verwende desshalb nie irgendwelche Chinateile da man dann recht schlecht Gewährleistung vordern kann,
bei den Suzukiteilen steht ein Händler und Suzuki dahinter ... das ist zumindest eine kleine Zusatzsicherheit !
Gruß Loki

Du sehnst dich nach Nervenkitzel ....
Liebst das Risiko ?

Dann lasse mich dein Auto einparken ! :D

Chanel : http://www.youtube.com/channel/UCttqkS1IrIBaeWp057_r-qw

Antworten